<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
 
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_B_ACTIVE', [[180, 150], [125, 125], [250, 250], [300, 250], [200, 200]], 'div-gpt-ad-1549320819220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>U of O issues emergency potable water advisory - The Fulcrum</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="U of O issues emergency potable water advisory - The Fulcrum" />
	<meta property="og:description" content="The University of Ottawa has advised all students and faculty members to restrain from drinking water on campus after it found “elevated levels of bacteria in potable water” at a number of locations on the main U of O campus." />
	<meta property="og:url" content="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/" />
	<meta property="og:site_name" content="The Fulcrum" />
	<meta property="article:published_time" content="2020-06-04T02:27:26+00:00" />
	<meta property="article:modified_time" content="2020-06-04T02:27:29+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=2560%2C1707&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@The_Fulcrum" />
	<meta name="twitter:site" content="@The_Fulcrum" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thefulcrum.ca/#website","url":"https://thefulcrum.ca/","name":"The Fulcrum","description":"The University of Ottawa&#039;s independent student newspaper","potentialAction":[{"@type":"SearchAction","target":"https://thefulcrum.ca/search/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707},{"@type":"WebPage","@id":"https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/#webpage","url":"https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/","name":"U of O issues emergency potable water advisory - The Fulcrum","isPartOf":{"@id":"https://thefulcrum.ca/#website"},"primaryImageOfPage":{"@id":"https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/#primaryimage"},"datePublished":"2020-06-04T02:27:26+00:00","dateModified":"2020-06-04T02:27:29+00:00","author":{"@id":"https://thefulcrum.ca/#/schema/person/350e102328905d8493eba4eba8ec65c2"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/"]}]},{"@type":["Person"],"@id":"https://thefulcrum.ca/#/schema/person/350e102328905d8493eba4eba8ec65c2","name":"Charley","image":{"@type":"ImageObject","@id":"https://thefulcrum.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b590f57b06550dfeb7dbe1f86c14d106?s=96&d=mm&r=pg","caption":"Charley"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-34049181-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-34049181-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/04a76.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/0c22c.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thefulcrum.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/a5c55.css" media="all" />


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Condensed%3A400%2C400i%2C600%2C600i%7CBarlow%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=5.4.1">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/2b9d5.css" media="all" />





<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thefulcrum.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/e2863.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/thefulcrum.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"53116","token":"ec3387f09e","debug":""};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/d9c81.js"></script>

<script src="//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d7e526af452ad00127463f6"></script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/0141e.js"></script>


<!-- Stream WordPress user activity plugin v3.4.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
  <meta property="og:url"           content="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/" />
  <meta property="og:type"          content="website" />
  <meta property="og:title"         content="U of O issues emergency potable water advisory" />
  <meta property="og:description"   content="The University of Ottawa has advised all students and faculty members to restrain from drinking water on campus after it found “elevated levels of bacteria in potable water” at a number of locations on the main U of O campus. " />
    <link rel="image_src" href="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=300%2C200&#038;ssl=1" />
  <meta property="og:image" content="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=300%2C200&#038;ssl=1" />
    
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Top_Leaderboard', [728, 90], 'div-gpt-ad-1544822894768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_A', [300, 250], 'div-gpt-ad-1544823703512-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_B_ACTIVE', [300, 250], 'div-gpt-ad-1544823877756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  
  </head>
  <body class="post-template-default single single-post postid-53116 single-format-standard u-of-o-issues-emergency-potable-water-advisory">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
    <div id="page">
      <!--[if IE]>
        <div class="alert alert-warning">
          You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
      <![endif]-->
      <div id="header">
  <div class="container">
    <div id="logo">
      <a href="https://thefulcrum.ca">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/logo.png" alt="The Fulcrum" class="img-responsive" width="246">
      </a>
    </div>
    
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="sr-only">Toggle navigation</span>
    </button>
    
    <nav id="navigation" class="collapse navbar-collapse">
      <ul id="menu-main-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-item menu-news"><a href="https://thefulcrum.ca/category/news/">News</a></li>
<li class="menu-item menu-arts"><a href="https://thefulcrum.ca/category/arts/">Arts</a></li>
<li class="menu-item menu-sports"><a href="https://thefulcrum.ca/category/sports/">Sports</a></li>
<li class="menu-item menu-opinions"><a href="https://thefulcrum.ca/category/opinions/">Opinions</a></li>
<li class="menu-item menu-features"><a href="https://thefulcrum.ca/category/features/">Features</a></li>
<li class="menu-item menu-dear-di"><a href="https://thefulcrum.ca/category/dear-di/">Dear Di</a></li>
<li class="menu-item menu-donate"><a href="https://thefulcrum.ca/donate/">Donate</a></li>
</ul>      
      <a href="#" class="search-toggle">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/icon-search.png" alt="Search" class="img-responsive" width="19">
      </a>
    </nav>
  </div>
</div><!-- #header -->
      <div id="page-content">
  <div class="container">
    <div class="content-column">
                  <div class="section-title">
        <h1>News</h1>
      </div>
            
      <div class="article-meta">
        <h2 class="entry-title">U of O issues emergency potable water advisory</h2>
        
        <div class="byline author vcard">
  <a href="/tag/Charley-Dutil" rel="author" class="fn">
    <i class="fa fa-user"></i> Charley Dutil  </a>
</div>
<time class="updated" datetime="2020-06-04T02:27:26+00:00"><i class="fa fa-clock-o"></i> 2020/06/03, 10:27 pm</time>      </div>
      
            <div class="article-image">
        <img width="740" height="493" src="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=740%2C493&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="53117" data-permalink="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/attachment/img_9186/" data-orig-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575770705&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9186" data-image-description="" data-medium-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/06/IMG_9186-scaled.jpg?fit=600%2C400&amp;ssl=1">                <div class="image-credits"><i class="fa fa-camera"></i>Vanier Hall is one of a number of buildings on the U of O main campus hit by the potable water advisory. Photo: Charley Dutil/Fuclrum</div>
              </div>
            
      <div class="article-content">
        
<h2><strong>High levels of bacteria found in drinking water around main campus</strong></h2>



<p>The University of Ottawa has advised all students and faculty members to restrain from drinking water on campus after it found “elevated levels of bacteria in potable water” at a number of locations on the main U of O campus.&nbsp;</p>



<p>The U of O discovered the high levels of bacteria in potable water during tests to reopen safely buildings on its main campus after months of them being closed due to the ongoing COVID-19 pandemic.&nbsp;</p>



<p>“As you may know, the University is in the process of preparing buildings for a phased-in reopening, which will start in the coming weeks,” said the U of O in a press release on its website. “As part of these preparations and in an abundance of caution, we have conducted water quality testing since most of our buildings have been closed for many weeks now.”</p>



<p>The university is advising all students and faculty members to sterilize cooking water by boiling it for 20 minutes, use only cold water for handwashing, and to not use the showers.&nbsp;</p>



<p>The following list details all the buildings that are affected by the potable water advisory.</p>



<ul><li>Tabaret Hall</li><li>75 Laurier, Avenue</li><li>110 Séraphin-Marion</li><li>Academic Hall </li><li>143 Séraphin-Marion</li><li>145/147 Séraphin-Marion</li><li>Hagen Hall</li><li>100 Laurier, Avenue </li><li>178 Laurier, Avenue</li><li>190 Laurier, Avenue</li><li>150 University, Private</li><li>William Commanda Hall</li><li>600 Cumberland Street</li><li>90U residence </li><li>Stanton residence </li><li>Marchand residence</li><li>Brooks </li><li>Biosciences Complex (Phase 1 and 2)</li><li>Colonel By Hall</li><li>Fauteux Hall </li><li>Faculty of Social Science building </li><li>Gendron Hall</li><li>Hamelin Hall</li><li>Lamoureux Hall </li><li>Leblanc residence</li><li>D’Iorio Hall</li><li>127-141 Louis-Pasteur, Private</li><li>100 Marie-Curie, Private</li><li>Marion Hall</li><li>Montpetit Hall </li><li>Morisset Hall</li><li>Pérez Hall </li><li>Simard Hall </li><li>SITE building</li><li>STEM building</li><li>Thompson residence</li><li>Jock-Turcott University Centre </li><li>Vanier Hall </li></ul>



<p>The U of O also recommends “that research activities that require the use of untreated tap water, including the use of emergency showers and eyewash stations be paused until further notice.”</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/" data-text="U of O issues emergency potable water advisory"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/news/u-of-o-issues-emergency-potable-water-advisory/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>      </div>
      
            
      <div class="bottom-ads">
  <!-- /76432422/Top_Leaderboard -->
<div id='div-gpt-ad-1544822894768-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544822894768-0'); });
</script>
</div></div>
      
            <div class="article-tags">
        <a href="https://thefulcrum.ca/tag/90u/" rel="tag">90u</a><a href="https://thefulcrum.ca/tag/charley-dutil/" rel="tag">Charley Dutil</a><a href="https://thefulcrum.ca/tag/emergency/" rel="tag">emergency</a><a href="https://thefulcrum.ca/tag/morisset-hall/" rel="tag">Morisset Hall</a><a href="https://thefulcrum.ca/tag/perez-hall-2/" rel="tag">Pérez Hall</a><a href="https://thefulcrum.ca/tag/portable-water-advisory/" rel="tag">Portable water advisory</a><a href="https://thefulcrum.ca/tag/site/" rel="tag">SITE</a><a href="https://thefulcrum.ca/tag/stem/" rel="tag">STEM</a><a href="https://thefulcrum.ca/tag/thompson-residence/" rel="tag">Thompson Residence</a>      </div>
            
            <div class="featured-category-title">
        <h2><span>Related Articles</span></h2>
      </div>
      <div class="posts-wrap format-featured-posts">
        <div class="articles-grid">
          <div>
          <article class="post-46430 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-ben-maracle tag-charley-dutil tag-gee-gees-football tag-greg-mason tag-guleph tag-jordan-burgher tag-ottawa tag-sawyer-buettner tag-td-place" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/">
      <img width="450" height="260" src="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2019/09/Sports_Mens-Football_cred_-Greg-Mason.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="46431" data-permalink="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/attachment/sports_mens-football_cred_-greg-mason/" data-orig-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2019/09/Sports_Mens-Football_cred_-Greg-Mason.jpg?fit=5184%2C3456&amp;ssl=1" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sports_Mens Football_cred_ Greg Mason" data-image-description="" data-medium-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2019/09/Sports_Mens-Football_cred_-Greg-Mason.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2019/09/Sports_Mens-Football_cred_-Greg-Mason.jpg?fit=600%2C400&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/">Gee-Gees drop important game against potential playoff opponent Guelph</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/Charley-Dutil" rel="author" class="fn">
    <i class="fa fa-user"></i> Charley Dutil  </a>
</div>
<time class="updated" datetime="2019-09-30T14:43:47+00:00"><i class="fa fa-clock-o"></i> 2019/09/30, 10:43 am</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p> The Gee-Gees football team closed out a two-game road trip in Guelph on Saturday afternoon. Coming off a blowout win against York last week, the boys in Grey and Garnet hoped they could keep their momentum going with Panda Game less than a week away.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/" data-text="Gee-Gees drop important game against potential playoff opponent Guelph"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/sports/gee-gees-drop-important-game-against-potential-playoff-opponent-guelph/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-18003 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sfuo-election category-top-stories tag-boa tag-by-elections tag-election tag-elections tag-emergency tag-first-responders tag-nadia-drissi-el-bouzaidi tag-news tag-philippe-giguere tag-senate tag-sfuo tag-sofia-morales tag-student-emergency-responders tag-turnout tag-u-of-o tag-university-of-ottawa tag-uosert tag-uottawa-2 tag-vote tag-voter" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/">
      <img width="450" height="260" src="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2014/10/uosert3_ONLINE.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="18154" data-permalink="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/attachment/uosert3_online/" data-orig-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2014/10/uosert3_ONLINE.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uosert3_ONLINE" data-image-description="" data-medium-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2014/10/uosert3_ONLINE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2014/10/uosert3_ONLINE.jpg?fit=600%2C400&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/">Student first responders gain official status</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="https://thefulcrum.ca/author/news-editor/" rel="author" class="fn">
    <i class="fa fa-user"></i> Nadia Drissi El-Bouzaidi  </a>
</div>
<time class="updated" datetime="2014-10-31T23:33:25+00:00"><i class="fa fa-clock-o"></i> 2014/10/31, 7:33 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>The University of Ottawa Student Emergency Response Team (UOSERT) officially became the 12th service of the SFUO in a referendum. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/" data-text="Student first responders gain official status"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/news/easy-win-student-first-responders-sfuo-elections/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-49508 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-charley-dutil tag-dana-bulloch tag-gee-gees-womens-volleyball tag-laval-rouge-et-or tag-nieve-seguin tag-rseq" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/">
      <img width="450" height="260" src="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/01/Sports_womens-volleyball_cred_Emilie-Azevedo_1.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="49509" data-permalink="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/attachment/sports_womens-volleyball_cred_emilie-azevedo_1/" data-orig-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/01/Sports_womens-volleyball_cred_Emilie-Azevedo_1.jpg?fit=3100%2C1700&amp;ssl=1" data-orig-size="3100,1700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sports_womens volleyball_cred_Emilie Azevedo_1" data-image-description="" data-medium-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/01/Sports_womens-volleyball_cred_Emilie-Azevedo_1.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/01/Sports_womens-volleyball_cred_Emilie-Azevedo_1.jpg?fit=600%2C329&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/">Gee-Gees win first set but lose match to Laval</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/Charley-Dutil" rel="author" class="fn">
    <i class="fa fa-user"></i> Charley Dutil  </a>
</div>
<time class="updated" datetime="2020-01-27T03:12:08+00:00"><i class="fa fa-clock-o"></i> 2020/01/26, 10:12 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>The Gee-Gees women’s volleyball team moved to 0-17 on the season Sunday afternoon. In spite of a strong start, the ladies in grey and garnet were no match for their opponents in Rouge et Or. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/" data-text="Gee-Gees win first set but lose match to Laval"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/sports/gee-gees-win-first-set-but-lose-match-to-laval/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article>          </div>
        </div>
      </div>
                  </div>
    
    <div class="sidebar">
    <div class="widget widget-sub-categories">
    <h2 class="widget-title">
      <a href="https://thefulcrum.ca/category/news/">News</a>
    </h2>
    
        <ul class="sidebar-list">
            <li>
        <a href="https://thefulcrum.ca/category/news/uottawa/" >University of Ottawa</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/news/sfuo/" >SFUO</a>
      </li>
          </ul>
      </div>
      <section class="widget_text widget-odd widget-first widget-1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- /76432422/Sidebar_A -->
<div id='div-gpt-ad-1563557696387-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563557696387-0'); });
  </script>
</div>
</center></div></section>
<section class="widget-even widget-2 widget wpp-2 popular-posts">
<h2 class="widget-title">Most Popular</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://thefulcrum.ca/news/students-push-for-inclusion-in-canadas-covid-19-emergency-benefit/" class="wpp-post-title" target="_self">Students push for inclusion in Canada&#8217;s COVID-19 emergency benefit</a>
</li>
<li>
<a href="https://thefulcrum.ca/news/covid-19-pm-expands-canada-summer-jobs-program-to-employ-more-students/" class="wpp-post-title" target="_self">COVID-19: PM expands Canada Summer Jobs Program to employ more students</a>
</li>
<li>
<a href="https://thefulcrum.ca/news/pm-unveils-9b-in-aid-for-students-recent-grads-struggling-due-to-covid-19/" class="wpp-post-title" target="_self">PM unveils $9B in aid for students, recent grads struggling due to COVID-19</a>
</li>
<li>
<a href="https://thefulcrum.ca/breaking-2/incoming-sfuo-president-executive-director-face-allegations-fraud/" class="wpp-post-title" target="_self">SFUO president, executive coordinator, face allegations of fraud</a>
</li>
<li>
<a href="https://thefulcrum.ca/features/a-brief-history-of-pornography-until-1910/" class="wpp-post-title" target="_self">A brief history of pornography until 1910</a>
</li>
</ul>

</section>
<section class="widget_text widget-odd widget-3 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /76432422/Sidebar_B_ACTIVE -->
<div id='div-gpt-ad-1549320819220-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549320819220-0'); });
</script>
</div></div></section><section class="widget_text widget-even widget-4 widget custom_html-4 widget_custom_html"><h2 class="widget-title">Latest From Youtube</h2><div class="textwidget custom-html-widget"><div class="entry-content-asset"><iframe src="https://www.youtube.com/embed/KciuXP_BEJs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
</div></section><section class="widget_text widget-odd widget-5 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side BAr Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="7471970319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section class="widget-even widget-6 hidden-xs widget wptt_twittertweets-4 TwitterTweets"><h2 class="widget-title">Latest From Twitter`</h2>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	For the <a href="https://twitter.com/GeeGeesMHKY" target="_blank" rel="nofollow">@GeeGeesMHKY</a> team, the 2019-20 season was about finishing what they started. The Gees travelled to Halifax… <a href="https://t.co/nOoyhVZGc5" target="_blank" rel="nofollow">https://t.co/nOoyhVZGc5</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							2 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	<a href="https://twitter.com/search?q=%23COVID19" target="_blank" rel="nofollow">#COVID19</a> Update: Around 65 people will move into the building on King Edward Avenue on Monday after a request was m… <a href="https://t.co/ZPVxxakwOb" target="_blank" rel="nofollow">https://t.co/ZPVxxakwOb</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							2 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	RT <a href="https://twitter.com/Sue_Hylland" target="_blank" rel="nofollow">@Sue_Hylland</a>: Thanks to <a href="https://twitter.com/The_Fulcrum" target="_blank" rel="nofollow">@The_Fulcrum</a> for this recognition of our <a href="https://twitter.com/uOttawaGeeGees" target="_blank" rel="nofollow">@uOttawaGeeGees</a> !  Good one!  <a href="https://twitter.com/GeeGeesWHOC" target="_blank" rel="nofollow">@GeeGeesWHOC</a> <a href="https://twitter.com/GeeGeesMHKY" target="_blank" rel="nofollow">@GeeGeesMHKY</a>… <a href="https://t.co/apqCHDA8EN" target="_blank" rel="nofollow">https://t.co/apqCHDA8EN</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							2 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</section><section class="widget-odd widget-7 hidden-xs widget text-46 widget_text"><h2 class="widget-title">Latest From Instagram</h2>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 16px;width: 100%;" data-feedid="sbi_17841401598947187#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 8px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18089914114171089" data-date="1591238118">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CA_yFoNnyBb/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101431336_596339754651939_9040121496468191473_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlw9XXDc32by5O_W4Qc3ODhaxZfnFjRGK70xBntjIyBpp3gkXAnqNsNuohU5bn5RRdptZtDZf_F5bonoWpYlomD&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=9e7664900db64e17dfc06cbaf07158a5&#038;oe=5EFECA34" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101431336_596339754651939_9040121496468191473_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlw9XXDc32by5O_W4Qc3ODhaxZfnFjRGK70xBntjIyBpp3gkXAnqNsNuohU5bn5RRdptZtDZf_F5bonoWpYlomD&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9e7664900db64e17dfc06cbaf07158a5&amp;oe=5EFECA34&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA_yFoNnyBb\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA_yFoNnyBb\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101431336_596339754651939_9040121496468191473_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlw9XXDc32by5O_W4Qc3ODhaxZfnFjRGK70xBntjIyBpp3gkXAnqNsNuohU5bn5RRdptZtDZf_F5bonoWpYlomD&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9e7664900db64e17dfc06cbaf07158a5&amp;oe=5EFECA34&quot;}">
            <span class="sbi-screenreader">The University of Ottawa has advised all students </span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The University of Ottawa has advised all students and faculty members to restrain from drinking water in a number of buildings on campus after it found “elevated levels of bacteria in potable water” at a number of locations on the main U of O campus.
*
*
Full story linked in bio
*
*
📸 via @cduts98 /Fulcrum
✍️ by @cduts98">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18117983773112560" data-date="1591150830">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CA9LmXsHugl/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101529796_2674588599532001_6750020653857233654_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQm3i90jRgJbyIxYebm25FYIXy7gDcvwlrS9m_UEcG50ci_gN24oh5AxShVl6aQN-NsHvdxvt8ltQBbtairLP-P1&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=31d048a43dc3ba779351ba7aa55c70a8&#038;oe=5EFDA4B3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101529796_2674588599532001_6750020653857233654_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQm3i90jRgJbyIxYebm25FYIXy7gDcvwlrS9m_UEcG50ci_gN24oh5AxShVl6aQN-NsHvdxvt8ltQBbtairLP-P1&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=31d048a43dc3ba779351ba7aa55c70a8&amp;oe=5EFDA4B3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA9LmXsHugl\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA9LmXsHugl\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101529796_2674588599532001_6750020653857233654_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQm3i90jRgJbyIxYebm25FYIXy7gDcvwlrS9m_UEcG50ci_gN24oh5AxShVl6aQN-NsHvdxvt8ltQBbtairLP-P1&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=31d048a43dc3ba779351ba7aa55c70a8&amp;oe=5EFDA4B3&quot;}">
            <span class="sbi-screenreader">The University of Ottawa’s partial senatorial el</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The University of Ottawa’s partial senatorial election will take place from June 2 to June 4 via online ballots. Here’s a look at the races for each faculty.
*
*
Full story linked in bio
*
*
📸 via @ramekader /Fulcrum
✍️ by @z0emason">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17842122473226723" data-date="1591119137">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CA8PJiJHvrQ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/102519745_2292325171063529_283817955407518248_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkcIFnCtdxaSv6wor64eUAxuFJ8VDPyD0hFgmnpeIjr1D80oxJjweTZ_mwiPwuVDQky9WK6BokOY-mD3NSZb3iK&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=2686cfcb6048ce966c36a627d616d9c1&#038;oe=5EFE1CE6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/102519745_2292325171063529_283817955407518248_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkcIFnCtdxaSv6wor64eUAxuFJ8VDPyD0hFgmnpeIjr1D80oxJjweTZ_mwiPwuVDQky9WK6BokOY-mD3NSZb3iK&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2686cfcb6048ce966c36a627d616d9c1&amp;oe=5EFE1CE6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA8PJiJHvrQ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA8PJiJHvrQ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/102519745_2292325171063529_283817955407518248_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkcIFnCtdxaSv6wor64eUAxuFJ8VDPyD0hFgmnpeIjr1D80oxJjweTZ_mwiPwuVDQky9WK6BokOY-mD3NSZb3iK&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2686cfcb6048ce966c36a627d616d9c1&amp;oe=5EFE1CE6&quot;}">
            <span class="sbi-screenreader">#blackouttuesday</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#blackouttuesday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18102770173149958" data-date="1591062054">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CA6iRZlnKq3/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101104511_542883889739328_6161040711982393493_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmex1QsCrmwJZ0SZ3f8aZWDzuXtH21LMlBkUFRxjZLOA4juAPLaYFZ2KNuYy9cE0UVkjqXZHI42IRTAaYq7JuKy&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=0ab70c38d06907c1f52e3328f7a31b52&#038;oe=5EFDF5C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101104511_542883889739328_6161040711982393493_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmex1QsCrmwJZ0SZ3f8aZWDzuXtH21LMlBkUFRxjZLOA4juAPLaYFZ2KNuYy9cE0UVkjqXZHI42IRTAaYq7JuKy&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=0ab70c38d06907c1f52e3328f7a31b52&amp;oe=5EFDF5C6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA6iRZlnKq3\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA6iRZlnKq3\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101104511_542883889739328_6161040711982393493_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmex1QsCrmwJZ0SZ3f8aZWDzuXtH21LMlBkUFRxjZLOA4juAPLaYFZ2KNuYy9cE0UVkjqXZHI42IRTAaYq7JuKy&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=0ab70c38d06907c1f52e3328f7a31b52&amp;oe=5EFDF5C6&quot;}">
            <span class="sbi-screenreader">A message from our Editor-in-Chief.</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A message from our Editor-in-Chief.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846754293159044" data-date="1591040805">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CA55vnrH-ZK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/82814020_2977138945734154_7481026056883845016_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlHhcgPeadLqoaa-rt96u7-hYakXEPiZP9VjqQjVz0PYGpxfYiDW7GP2JmmG-snDHw_4xBV7Idap1zbBZouqN-j&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=f40bc52806cc4b0938c743d71738fc91&#038;oe=5EFCD63C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/82814020_2977138945734154_7481026056883845016_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlHhcgPeadLqoaa-rt96u7-hYakXEPiZP9VjqQjVz0PYGpxfYiDW7GP2JmmG-snDHw_4xBV7Idap1zbBZouqN-j&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f40bc52806cc4b0938c743d71738fc91&amp;oe=5EFCD63C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA55vnrH-ZK\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA55vnrH-ZK\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/82814020_2977138945734154_7481026056883845016_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlHhcgPeadLqoaa-rt96u7-hYakXEPiZP9VjqQjVz0PYGpxfYiDW7GP2JmmG-snDHw_4xBV7Idap1zbBZouqN-j&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f40bc52806cc4b0938c743d71738fc91&amp;oe=5EFCD63C&quot;}">
            <span class="sbi-screenreader">BREAKING: Ali Mubiru, a Black third-year student a</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="BREAKING: Ali Mubiru, a Black third-year student at the University of Ottawa, says he and his friend, who is a person of colour, were carded by Protection Services while waiting inside his parked car outside the U of O’s 90U residence in spring 2019.
#uottawa #ottawa
*
*
Full story linked in bio
*
*
✍️ by @cduts98">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17856388144994083" data-date="1590782877">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAyNyMuHUD0/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101128883_170194347861282_6501142153780475363_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQnU6PDG9qNvE-2jXZJQgMSuV8e4IJt1TdFmvKWp2wFInO5GhGPVKXtRHGIVgSw_o51lhlzGoZpBVJ2abQYyFd8_&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=a0f702a8c074d0e371ffbf9529aebd39&#038;oe=5EFF5101" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101128883_170194347861282_6501142153780475363_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnU6PDG9qNvE-2jXZJQgMSuV8e4IJt1TdFmvKWp2wFInO5GhGPVKXtRHGIVgSw_o51lhlzGoZpBVJ2abQYyFd8_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a0f702a8c074d0e371ffbf9529aebd39&amp;oe=5EFF5101&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAyNyMuHUD0\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAyNyMuHUD0\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101128883_170194347861282_6501142153780475363_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnU6PDG9qNvE-2jXZJQgMSuV8e4IJt1TdFmvKWp2wFInO5GhGPVKXtRHGIVgSw_o51lhlzGoZpBVJ2abQYyFd8_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a0f702a8c074d0e371ffbf9529aebd39&amp;oe=5EFF5101&quot;}">
            <span class="sbi-screenreader">Opinion: This pandemic has made the pre-existing a</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Opinion: This pandemic has made the pre-existing and glaring inequities in our society crystal clear. If this is truly ‘the new normal,’ we ought to make it a good one for everyone, writes second-year history student Leyla Abdolell.
*
*
Full story linked in bio
*
*
📸 via @mattgergyek /Fulcrum
✍️ by @leyla.abdolell">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17870062060748687" data-date="1590527824">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAqnSfmHMuz/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101133054_1685829494900817_3180725876257772043_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQl_j739j64ei8KohXX7g3Cj9wD-35iXQtkEI4gbQDe6vApfn7QQC2IxHkoZi_qAm68BwqHs9j8GTExgoKTxAAHK&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=1a5669e5a2c9d9128b479d971b53eee6&#038;oe=5EFDE2E6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101133054_1685829494900817_3180725876257772043_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQl_j739j64ei8KohXX7g3Cj9wD-35iXQtkEI4gbQDe6vApfn7QQC2IxHkoZi_qAm68BwqHs9j8GTExgoKTxAAHK&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=1a5669e5a2c9d9128b479d971b53eee6&amp;oe=5EFDE2E6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAqnSfmHMuz\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAqnSfmHMuz\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAqnSfmHMuz\/media?size=l&quot;}">
            <span class="sbi-screenreader">Today we&#039;re taking a look back at the LRT grand op</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Today we&#039;re taking a look back at the LRT grand opening in September. How do you feel about the LRT now, eight months on? 🚆
#ottawa #LRT
*
*
Original story linked in bio
*
*
✍️ by Cameron Lamoreux">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867694382796670" data-date="1590079745">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAdQqtbH6nl/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/98109199_293231911702915_5839280842628522636_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQk0C5pzLvK1EswKIwzRZuE-N59tNVkE9MiNeLjXA0CipuIMLPj5XisnFYIr1tPdBrNu3N-wHVo-nTEO_6jzXf2S&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4c59408db175bf66fc5037a80b692389&#038;oe=5EFD69FF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98109199_293231911702915_5839280842628522636_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQk0C5pzLvK1EswKIwzRZuE-N59tNVkE9MiNeLjXA0CipuIMLPj5XisnFYIr1tPdBrNu3N-wHVo-nTEO_6jzXf2S&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4c59408db175bf66fc5037a80b692389&amp;oe=5EFD69FF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAdQqtbH6nl\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAdQqtbH6nl\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98109199_293231911702915_5839280842628522636_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQk0C5pzLvK1EswKIwzRZuE-N59tNVkE9MiNeLjXA0CipuIMLPj5XisnFYIr1tPdBrNu3N-wHVo-nTEO_6jzXf2S&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4c59408db175bf66fc5037a80b692389&amp;oe=5EFD69FF&quot;}">
            <span class="sbi-screenreader">Marcel Bellefeuille has been named head coach of t</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Marcel Bellefeuille has been named head coach of the Gee-Gees football team for the second time after leading the team to Vanier Cup victory in 2000. Bellefeuille, a former Gee-Gee himself, also coached the Hamilton Tiger-Cats from 2008-11.
#uOttawa #GeeGees #football
*
*
Full story linked in bio
*
*
📸 via Varsity Athletics
✍️ by @cduts98">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17869307551750269" data-date="1590016342">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAbXvB0nrPf/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/99425281_245815443334393_3986807976337440363_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlJ6TDp2Rw_KLYaxTtU4GGkf0AGJvLcc8si9L_MZbh7FZp4qLOhv8YpbF0HeqJOj4OLOxK3dwSY9U-2TyjPlBEf&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=78affa3398cfd2fa15ba17d36fed6e0a&#038;oe=5EFD8590" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/99425281_245815443334393_3986807976337440363_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlJ6TDp2Rw_KLYaxTtU4GGkf0AGJvLcc8si9L_MZbh7FZp4qLOhv8YpbF0HeqJOj4OLOxK3dwSY9U-2TyjPlBEf&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=78affa3398cfd2fa15ba17d36fed6e0a&amp;oe=5EFD8590&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAbXvB0nrPf\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAbXvB0nrPf\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/99425281_245815443334393_3986807976337440363_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlJ6TDp2Rw_KLYaxTtU4GGkf0AGJvLcc8si9L_MZbh7FZp4qLOhv8YpbF0HeqJOj4OLOxK3dwSY9U-2TyjPlBEf&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=78affa3398cfd2fa15ba17d36fed6e0a&amp;oe=5EFD8590&quot;}">
            <span class="sbi-screenreader">The University of Ottawa announced it will hold it</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The University of Ottawa announced it will hold its Spring 2020 convocation online. The ceremonies will start on June 15 and will last for a week with students from all 10 U of O faculties set to graduate.
#uOttawa #classof2020 #graduation
*
*
Full story linked in bio
*
*
📸 via Rame Abdulkader/Fulcrum">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/instafulcrum/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401598947187#9" data-resized="{&quot;17869307551750269&quot;:{&quot;id&quot;:&quot;99425281_245815443334393_3986807976337440363_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17867694382796670&quot;:{&quot;id&quot;:&quot;98109199_293231911702915_5839280842628522636_n&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870062060748687&quot;:{&quot;id&quot;:&quot;101133054_1685829494900817_3180725876257772043_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17856388144994083&quot;:{&quot;id&quot;:&quot;101128883_170194347861282_6501142153780475363_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846754293159044&quot;:{&quot;id&quot;:&quot;82814020_2977138945734154_7481026056883845016_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18102770173149958&quot;:{&quot;id&quot;:&quot;101104511_542883889739328_6161040711982393493_n&quot;,&quot;ratio&quot;:&quot;0.81&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17842122473226723&quot;:{&quot;id&quot;:&quot;102519745_2292325171063529_283817955407518248_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18117983773112560&quot;:{&quot;id&quot;:&quot;101529796_2674588599532001_6750020653857233654_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18089914114171089&quot;:{&quot;id&quot;:&quot;101431336_596339754651939_9040121496468191473_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</section><section class="widget_text widget-even widget-8 hidden-xs widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/UofOFulcrum/" data-tabs="timeline" data-width="363" data-height="650" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/UofOFulcrum/"><a href="https://www.facebook.com/UofOFulcrum/">The Fulcrum</a></blockquote>
</div></div></section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"686d69b7d3fd1c93b228d3f83","lid":"7be9af0d81","uniqueMethods":true}) });} );</script>

</div>  </div>
</div><!-- #page-content -->

      <div id="footer">
  <div class="container">
    <div class="footer-social-links hidden-xs">
        <div class="social-links">
        <a href="https://www.facebook.com/UofOFulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-facebook"></i>
      <span class="sr-only">facebook</span>
    </a>
        <a href="https://www.instagram.com/instafulcrum/" target="_blank" rel="nofollow">
      <i class="fa fa-instagram"></i>
      <span class="sr-only">instagram</span>
    </a>
        <a href="https://www.youtube.com/user/uofofulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-youtube"></i>
      <span class="sr-only">youtube</span>
    </a>
        <a href="https://twitter.com/The_Fulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-twitter"></i>
      <span class="sr-only">twitter</span>
    </a>
      </div>
      </div>
    
        <div class="footer-columns">
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/news/">News</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/arts/">Arts</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/sports/">Sports</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/opinions/">Opinions</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/features/">Features</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/dear-di/">Dear Di</a></h2>
      </div>
          </div>
      </div>
  
  <div class="footer-bottom">
    <div class="container">
      <div class="footer-bottom-text">
        <p>Copyright © 2018, The Fulcrum Publishing Society. All rights reserved. <a href="https://thefulcrum.ca/policy/">Privacy</a></p>
<p><a href="https://thefulcrum.ca/about-us/">About Us</a>   |   <a href="https://thefulcrum.ca/volunteers/">Volunteer</a>   |   <a href="https://thefulcrum.ca/were-hiring/">Work With Us</a>   |   <a href="https://thefulcrum.ca/advertising/">Advertise</a>   |   <a href="https://thefulcrum.ca/contact-us/">Contact Us</a>   |   <a href="https://issuu.com/the_fulcrum" target="_blank" rel="noopener">Issue Archive</a>   |   <a href="https://thefulcrum.ca/board-of-directors/">Board of Directors</a>   |   <a href="https://thefulcrum.ca/policy/">Policies</a>   |   <a href="https://thefulcrum.ca/audits/">Audits</a></p>
      </div>
      <div class="site-credits">
                Website crafted by <a href="https://fullview.ca" target="_blank"><img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/logo-fullview.png" width="136" alt="Fullview Design"></a>
      </div>
    </div>
  </div>
</div><!-- #footer -->

<div id="search-wrapper">
  <a href="#" class="search-close" data-toggle="tooltip" data-placement="left" title="Click here or press ESC to cancel"> &#10005; </a>
<div class="display-table">
  <div class="display-row">
    <div class="display-cell">
      <form action="https://thefulcrum.ca" id="searchform" method="get" autocomplete="off">
        <label for="s">Just type and press 'enter'</label>
        <input type="text" id="s" name="s" value="">
        <input type="submit" style="display: none">
      </form>
    </div>
  </div>
</div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://thefulcrum.ca/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://thefulcrum.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/news/u-of-o-issues-emergency-potable-water-advisory/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=u-of-o-issues-emergency-potable-water-advisory" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://thefulcrum.ca/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src="https://thefulcrum.ca/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thefulcrum.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/e0a8b.js"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lfr6uQUAAAAABT-foOLReIikMm0xcCMCRbJpG7J&#038;ver=3.0"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"ajaxurl":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","theme_url":"https:\/\/thefulcrum.ca\/wp-content\/themes\/the-fulcrum"};
/* ]]> */
</script>

<script src="https://thefulcrum.ca/wp-content/cache/minify/050b8.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/thefulcrum.ca\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/thefulcrum.ca\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/2bda3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/d6089.js"></script>

<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( "click", "a.share-facebook", function() {
				// If there"s another sharing window open, close it.
				if ( "undefined" !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( "href" ), "wpcomfacebook", "menubar=1,resizable=1,width=600,height=400" );
				return false;
			});
</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lfr6uQUAAAAABT-foOLReIikMm0xcCMCRbJpG7J',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
    </div><!-- #page -->
    
      </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk
Database Caching 1/206 queries in 0.206 seconds using disk (Request-wide modification query)

Served from: thefulcrum.ca @ 2020-06-03 23:28:58 by W3 Total Cache
-->