<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Letter to the Editor: U of O students journeys through COVID-19: What have we learned? - The Fulcrum</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Letter to the Editor: U of O students journeys through COVID-19: What have we learned? - The Fulcrum" />
	<meta property="og:description" content="&quot;We hope to promote a sense of connectedness and community amongst U of O students,&quot; write Kora Upitis and Savanna Ma, two University of Ottawa nursing students." />
	<meta property="og:url" content="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/" />
	<meta property="og:site_name" content="The Fulcrum" />
	<meta property="article:published_time" content="2021-01-28T19:39:47+00:00" />
	<meta property="article:modified_time" content="2021-01-28T19:39:48+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=2560%2C1404&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1404" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@The_Fulcrum" />
	<meta name="twitter:site" content="@The_Fulcrum" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thefulcrum.ca/#website","url":"https://thefulcrum.ca/","name":"The Fulcrum","description":"The University of Ottawa&#039;s independent student news outlet","potentialAction":[{"@type":"SearchAction","target":"https://thefulcrum.ca/search/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=2560%2C1404&ssl=1","width":2560,"height":1404,"caption":"Letter to the Editor graphic"},{"@type":"WebPage","@id":"https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/#webpage","url":"https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/","name":"Letter to the Editor: U of O students journeys through COVID-19: What have we learned? - The Fulcrum","isPartOf":{"@id":"https://thefulcrum.ca/#website"},"primaryImageOfPage":{"@id":"https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/#primaryimage"},"datePublished":"2021-01-28T19:39:47+00:00","dateModified":"2021-01-28T19:39:48+00:00","author":{"@id":"https://thefulcrum.ca/#/schema/person/350e102328905d8493eba4eba8ec65c2"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/"]}]},{"@type":["Person"],"@id":"https://thefulcrum.ca/#/schema/person/350e102328905d8493eba4eba8ec65c2","name":"Charley","image":{"@type":"ImageObject","@id":"https://thefulcrum.ca/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b590f57b06550dfeb7dbe1f86c14d106?s=96&d=mm&r=pg","caption":"Charley"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-34049181-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-34049181-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/4c562.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/0c22c.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thefulcrum.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/a5c55.css" media="all" />


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Condensed%3A400%2C400i%2C600%2C600i%7CBarlow%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=dd395d44f168b17d336979729e824f9a">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/cache/minify/8d93e.css" media="all" />





<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thefulcrum.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/de8c6.js"></script>


<script type="application/json" id="wpp-json" id="wpp-js-js-before">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/thefulcrum.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":58720,"token":"29f14beb4d","lang":0,"debug":0}
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/56d32.js"></script>

<script src="//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d7e526af452ad00127463f6" id="googleanalytics-platform-sharethis-js"></script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/0141e.js"></script>


<!-- Stream WordPress user activity plugin v3.5.0 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thefulcrum.ca/?wordfence_lh=1&hid=847F81588627D9E4EB3D6492C960ED40');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
  <meta property="og:url"           content="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/" />
  <meta property="og:type"          content="website" />
  <meta property="og:title"         content="Letter to the Editor: U of O students journeys through COVID-19: What have we learned?" />
  <meta property="og:description"   content="&quot;We hope to promote a sense of connectedness and community amongst U of O students,&quot; write Kora Upitis and Savanna Ma, two University of Ottawa nursing students. " />
    <link rel="image_src" href="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=300%2C165&#038;ssl=1" />
  <meta property="og:image" content="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=300%2C165&#038;ssl=1" />
  <script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-34049181-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_B_ACTIVE', [300, 250], 'div-gpt-ad-1610594189872-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Top_Leaderboard', [728, 90], 'div-gpt-ad-1544822894768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_A', [300, 250], 'div-gpt-ad-1544823703512-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76432422/Sidebar_B_ACTIVE', [300, 250], 'div-gpt-ad-1544823877756-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  
  </head>
  <body class="post-template-default single single-post postid-58720 single-format-standard letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
    <div id="page">
      <!--[if IE]>
        <div class="alert alert-warning">
          You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
      <![endif]-->
      <div id="header">
  <div class="container">
    <div id="logo">
      <a href="https://thefulcrum.ca">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/logo.png" alt="The Fulcrum" class="img-responsive" width="246">
      </a>
    </div>
    
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="sr-only">Toggle navigation</span>
    </button>
    
    <nav id="navigation" class="collapse navbar-collapse">
      <ul id="menu-home-page-categories" class="menu"><li class="menu-item menu-item-has-children menu-news"><a href="https://thefulcrum.ca/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-uosu"><a href="https://thefulcrum.ca/category/news/uosu/">UOSU</a></li>
	<li class="menu-item menu-university-of-ottawa"><a href="https://thefulcrum.ca/category/news/uottawa/">University of Ottawa</a></li>
	<li class="menu-item menu-the-wire"><a href="https://thefulcrum.ca/category/news/the-wire/">The Wire</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children menu-arts"><a href="https://thefulcrum.ca/category/arts/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-movies-you-should-have-seen"><a href="https://thefulcrum.ca/category/arts/movie-you-should-have-seen/">Movies you should have seen</a></li>
	<li class="menu-item menu-reviews"><a href="https://thefulcrum.ca/category/arts/reviews-arts/">Reviews</a></li>
	<li class="menu-item menu-this-week-in-fulc-music"><a href="https://thefulcrum.ca/category/arts/this-week-in-fulc-music/">This Week in Fulc Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children menu-sports"><a href="https://thefulcrum.ca/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-gee-gees"><a href="https://thefulcrum.ca/category/sports/gee-gees/">Gee-Gees</a></li>
	<li class="menu-item menu-fitness-health"><a href="https://thefulcrum.ca/category/sports/fitness-health/">Fitness &amp; Health</a></li>
	<li class="menu-item menu-sports-confessional"><a href="https://thefulcrum.ca/category/sports/sports-confessional/">Sports Confessional</a></li>
</ul>
</li>
<li class="current-post-ancestor active current-post-parent menu-item menu-item-has-children menu-opinions"><a href="https://thefulcrum.ca/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-editorials"><a href="https://thefulcrum.ca/category/opinions/editorial/">Editorials</a></li>
	<li class="menu-item menu-heckles-just-hear-me-out"><a href="https://thefulcrum.ca/category/opinions/heckles/">Heckles/Just Hear Me Out</a></li>
	<li class="menu-item menu-point-counterpoint"><a href="https://thefulcrum.ca/category/opinions/point-counterpoint/">Point/ Counterpoint</a></li>
	<li class="current-post-ancestor active current-post-parent menu-item menu-letters"><a href="https://thefulcrum.ca/category/opinions/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children menu-features"><a href="https://thefulcrum.ca/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-dear-di"><a href="https://thefulcrum.ca/category/dear-di/">Dear Di</a></li>
	<li class="menu-item menu-mental-health"><a href="https://thefulcrum.ca/category/features/mental-health-features/">Mental Health</a></li>
	<li class="menu-item menu-the-tomato"><a href="https://thefulcrum.ca/category/the-tomato-2/">The Tomato</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children menu-science-tech"><a href="https://thefulcrum.ca/category/sciencetech/">Science &amp; Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-covid-19"><a href="https://thefulcrum.ca/category/sciencetech/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-tech"><a href="https://thefulcrum.ca/category/sciencetech/tech/">Tech</a></li>
	<li class="menu-item menu-u-of-o-research"><a href="https://thefulcrum.ca/category/sciencetech/u-of-o-research/">U of O research</a></li>
</ul>
</li>
<li class="menu-item menu-live-from-the-archives"><a href="https://thefulcrum.ca/category/live-from-the-archives/">Live from the Archives</a></li>
<li class="menu-item menu-item-has-children menu-pdf-issues"><a href="https://issuu.com/the-fulcrum?issuu_product=header&#038;issuu_subproduct=product_discovery&#038;issuu_context=link&#038;issuu_cta=profile">PDF Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-most-recent-pdf-issue"><a href="https://issuu.com/the-fulcrum/docs/fulcrum_vol81_issue_6">Most Recent PDF Issue</a></li>
	<li class="menu-item menu-2020-21-pdf-issues"><a href="https://issuu.com/the-fulcrum?issuu_product=header&#038;issuu_subproduct=publisher-home&#038;issuu_context=link&#038;issuu_cta=profile">2020-21 PDF Issues</a></li>
	<li class="menu-item menu-2014-to-2019-print-issues"><a href="https://issuu.com/the_fulcrum">2014 to 2019 Print Issues</a></li>
</ul>
</li>
</ul>      
      <a href="#" class="search-toggle">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/icon-search.png" alt="Search" class="img-responsive" width="19">
      </a>
    </nav>
  </div>
</div><!-- #header -->
      <div id="page-content">
  <div class="container">
    <div class="content-column">
      <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="section-title">
        <h1>Letters</h1>
      </div>
            
      <div class="article-meta">
        <h2 class="entry-title">Letter to the Editor: U of O students journeys through COVID-19: What have we learned?</h2>
        
        <div class="byline author vcard">
  <a href="/tag/Kora-Upitis & /tag/Savanna-Ma" rel="author" class="fn">
    <i class="fa fa-user"></i> Kora Upitis & Savanna Ma  </a>
</div>
<time class="updated" datetime="2021-01-28T19:39:47+00:00"><i class="fa fa-clock-o"></i> 2021/01/28, 2:39 pm</time>      </div>
      
            <div class="article-image">
        <img width="740" height="406" src="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=740%2C406&amp;ssl=1" class="img-responsive wp-post-image" alt="Letter to the Editor graphic" loading="lazy" data-attachment-id="55970" data-permalink="https://thefulcrum.ca/opinions/letter-to-the-editor-the-n-word-that-dare-not-speak-its-name/attachment/lthe/" data-orig-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=2560%2C1404&amp;ssl=1" data-orig-size="2560,1404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Letter to the Editor_DasserKamran/Fulcrum" data-image-description="" data-medium-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/thefulcrum.ca/wp-content/uploads/2020/10/LthE-scaled.jpg?fit=600%2C329&amp;ssl=1">                <div class="image-credits"><i class="fa fa-camera"></i>Image: Dasser Kamran/Fulcrum</div>
              </div>
            
      <div class="article-content">
        
<h2><strong>Nursing students who researched impact of pandemic on students share tips  </strong></h2>



<p>Since the beginning of the COVID-19 pandemic, in January 2020, we have experienced toilet paper shortages, moving back in with our parents, spending $15 for hand sanitizer and concern for our own mental health. The world is rapidly changing. As University of Ottawa students completing our undergraduate studies during a global pandemic, we have encountered a new set of challenges that are unique to our cohort; such as physical distancing, online classes, and social isolation.&nbsp;</p>



<p>Through interviewing 10 fellow students regarding their experiences with lifestyle changes, impacts to their mental health as well as how they navigated ever-evolving information and public health guidelines, coping strategies were identified. By sharing these student experiences, we hope to promote a sense of connectedness and community amongst U of O students and support their preparedness going into the next wave.&nbsp;</p>



<p>We started by exploring how each respondent felt with regards to the very first directive by Ottawa Public Health, on March 23, 2020, to restrict social interactions outside of their households and how their day-to-day lives changed. All students reported feeling uncertain and anxious about the near future and the effect of these restrictions on their relationships, studies and living situations. As the majority moved out of their university housing and back in with their parents, many struggled to keep up with their academic obligations and lost daily contact with friends.&nbsp;</p>



<p>Adapting from 150 people lectures, patio hopping and co-op placements to being stuck at home is challenging, so we asked each participant to share their struggles and to highlight how they made efforts to remain resilient in these trying times. Here are some common challenges and proposed solutions that have been identified by our respondents.&nbsp;</p>



<p><strong>Common challenges</strong>&nbsp;</p>



<ol><li>Online classes: Inability to study at the library, lack of information from professors, and changes to the syllabus</li><li>Feelings of guilt and anxiety: Uncertainty and guilt associated with going outside of their homes to meet personal obligations while balancing restrictions, fear of transmitting the virus, and conflict related to differing levels of compliance</li><li>Lack of social connection: Less connection with friends and family, reduced in-person socialization, and cancelled social events</li></ol>



<p><strong>Proposed solutions:&nbsp;</strong></p>



<ol><li>Online classes: Creating a schedule or an agenda of tasks, dedicated space for studying, connecting with classmates for clarification and support</li><li>Feelings of guilt and anxiety: Conversations with loved ones, implementing safety measures when outside, watching a new TV series, and setting boundaries to protect personal safety and well-being&nbsp;</li><li>Lack of social connection: Virtual meetings, physically distant meet ups, and texting.&nbsp;</li></ol>



<p>Public Health restrictions were relaxed on June 17, 2020 and as expected, all interviewees took advantage of this change and reported feeling less worried, more positive and hopeful as they resumed socializing, gathered on patios and enjoyed picnics in the park with people outside of their households.&nbsp;</p>



<p><strong>Take Two:&nbsp;</strong></p>



<p>After enjoying the summer and the company of our friends, recently we have been re-directed to limit in-person social interactions as case numbers rise in Ottawa. As U of O nursing students currently completing our Community Care placement at Ottawa Public Health with the Emergency Management Team, we wanted to assess the readiness of our peers as they returned to limited interactions.&nbsp;</p>



<p>The results were hopeful, as 9 out of 10 respondents who went home the first time around, felt confident in tackling the rise in cases in Ottawa as they settled in their respective student homes, while learning online for another semester. As the initial feelings of stress and anxiety passed, participants described feeling more prepared, more aware and more confident in their ability to cope with restrictions since they have created new routines around the obstacles of living in a pandemic.&nbsp;</p>



<p>In our interviews and within our own experience we have noticed that the habits acquired back in the spring have prepared us for this season. Bringing a mask along everywhere you go is almost second nature; the classic wallet, keys, phone pocket ‘pat down’ has a new addition. Conversations with friends and family about personal comfort levels with physical distancing are less intimidating, and study habits from last semester’s online exam period, or lack thereof, have prepared us for a more successful semester.&nbsp;</p>



<p>Facing a big challenge where many elements are out of our control can cause a lot of uncertainty. Focusing on the aspects that are within our reach and creating a contingency plan, may help us regain power and ease the tension of an ever-evolving situation.&nbsp;</p>



<p><strong>How can I prepare?&nbsp;</strong></p>



<p>You’ve come to the right place as we are here to help.&nbsp;</p>



<p>1) <strong>Reflect</strong>: Think about your first experience of limiting social interactions. Ponder on what worked well, what didn’t, and what could be done differently. Keep what helped and implement those strategies moving forward and leave the rest. </p>



<p>2) <strong>Plan ahead</strong>: Keep your electronics charged and get a backup power source, keep extra food, maintain your social connections, ensure you have a two-week supply of prescriptions and identify your support system and how they can help. This will enable you to meet your immediate needs should you have to isolate or face an additional hazard such as a power outage. </p>



<p>3) <strong>Stay social</strong>: Some tricks to help with this are virtual alternatives such as video conferencing tools or chrome extensions such as Netflix party. Some interviewees also suggested joining Facebook groups or associations online to feel connected. You can also arrange distance-friendly meet ups such as walks, and 2-meter sit downs. </p>



<p>4) <strong>Stay focused</strong>: Schedule school time in your calendar or agendas. Organizing virtual study groups with friends and classmates can create a sense of community and enhance productivity. </p>



<p>5) <strong>Get moving</strong>: Take walks, go on runs, try indoor YouTube workouts, practice yoga or any other activity of your choosing. Physical exercise has been a pivotal component for many of us in terms of our wellbeing. These are effective ways to stay active and add variety to your day-to-day routines. </p>



<p>6) <strong>Practice self-care</strong>: Listen to music, take a bath, cook a nice meal, journal and/or use applications such as #SelfCare, Insight Timer, or Woebot. As important as it is to schedule time for work, it is also of equal or even of utmost importance to make time for yourself. These strategies build physical and mental health resilience and promote balance. Also, if friends and family are not readily accessible, call someone if you need to talk.</p>



<p>Some phone support resources include:&nbsp;</p>



<ul><li>The Ottawa Distress Centre Available 24/7.<a href="about:blank">(613) 238-3311</a>,&nbsp;</li><li>Tele Health Ontario: A free, confidential service, speak with a registered nurse. Available 24/7. <a href="about:blank">1-866-797-000</a>,</li><li>Mental Health Crisis Line: Available 24/7. <a href="about:blank">(613) 772-6914 or 1</a><a href="about:blank">-866-996-0991</a>.&nbsp;</li></ul>



<p>While none of the respondents shared concerns with alcohol or drug use, sources suggest that substance use may increase during stressful events. The Drugs and Alcohol Helpline (<a href="about:blank">1-800-565-8603</a>) is available 24/7 should someone need it.&nbsp;</p>



<p>A QR code with Ottawa and Gatineau region mental health resources is available below for quick access! We encourage you to keep a copy for yourself or for anyone who may need it.&nbsp;</p>



<p><strong>Conclusion &#8211; What have we learned?</strong></p>



<p>Through the information provided by our respondents who generously agreed to share their experiences and ideas, we have learned that preparedness is key to coping in the months to come.&nbsp;</p>



<p>As important as academic success is, remember that your mental and physical health should always come first — particularly during somewhat uncertain times. It’s okay to seek help, and resources are available.&nbsp;</p>



<p>As shown in the shared experiences of fellow U of O students, we are all affected by this virus, and by developing strategies in preparing and adapting for possible events, we can better tackle any obstacle in our way!&nbsp;</p>



<p>Just as in the beautifully written script of High School Musical: “We’re all in this together”.</p>



<p>Mental Health resource QR code:&nbsp;</p>



<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/kq1qSCZdGZ6XtDGphvqOICLPJZvw2R1bWK3jLHcW5Ehs9xhAbQtwo7AqUW1lL9f3qJyPvJT5eICdbNu_sbexaaerwykSXvpou71g8b_MKygWxpPdOzZ9d45jWJ4wI0PrKkBhTXY" alt=""/></figure>



<p><a href="https://qrco.de/bbp64E">qrco.de/bbp64E</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/" data-text="Letter to the Editor: U of O students journeys through COVID-19: What have we learned?"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
      </div>
      
            
      <div class="bottom-ads">
  <!-- /76432422/Top_Leaderboard -->
<div id='div-gpt-ad-1544822894768-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544822894768-0'); });
</script>
</div></div>
      
            
            <div class="featured-category-title">
        <h2><span>Related Articles</span></h2>
      </div>
      <div class="posts-wrap format-featured-posts">
        <div class="articles-grid">
          <div>
          <article class="post-6086 post type-post status-publish format-standard has-post-thumbnail hentry category-humour category-op-ed category-opinions tag-max-szyc tag-music-snobs tag-opinions-2" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/opinions/ear-in-the-air/">
      <img width="450" height="260" src="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2012/09/snob1.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" loading="lazy" data-attachment-id="6087" data-permalink="https://thefulcrum.ca/opinions/ear-in-the-air/attachment/snob1/" data-orig-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2012/09/snob1.jpg?fit=2100%2C1556&amp;ssl=1" data-orig-size="2100,1556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Illustration by Brennan Bova" data-image-description="" data-medium-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2012/09/snob1.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2012/09/snob1.jpg?fit=540%2C400&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/opinions/ear-in-the-air/">Ear in the air</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="https://thefulcrum.ca/author/opinions-editor/" rel="author" class="fn">
    <i class="fa fa-user"></i> Jasmine McKnight  </a>
</div>
<time class="updated" datetime="2012-09-27T01:49:20+00:00"><i class="fa fa-clock-o"></i> 2012/09/26, 9:49 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>They’re cutting edge, but most importantly, they’re cool. You do not listen to their music. Therefore, you are not cool. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/opinions/ear-in-the-air/" data-text="Ear in the air"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/opinions/ear-in-the-air/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/opinions/ear-in-the-air/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-56846 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions tag-course-enrolment tag-jasmine-mcknight tag-ryan-matte tag-uozone tag-website" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/">
      <img width="450" height="260" src="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2020/11/uozone-scaled.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="UoZone home page" loading="lazy" data-attachment-id="56860" data-permalink="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/attachment/uozone/" data-orig-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2020/11/uozone-scaled.jpg?fit=2560%2C1404&amp;ssl=1" data-orig-size="2560,1404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uozone" data-image-description="" data-medium-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2020/11/uozone-scaled.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2020/11/uozone-scaled.jpg?fit=600%2C329&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/">Heckle: The U of O website is incredibly ugly</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/jasmine-mcknight /tag/Ryan-matte" rel="author" class="fn">
    <i class="fa fa-user"></i> Jasmine McKnight & Ryan Matte  </a>
</div>
<time class="updated" datetime="2020-11-25T21:58:17+00:00"><i class="fa fa-clock-o"></i> 2020/11/25, 4:58 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>The university should take a tip or two from the student developers of an easier class enrollment tool, uschedule.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/" data-text="Heckle: The U of O website is incredibly ugly"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/opinions/heckle-the-u-of-o-website-is-incredibly-ugly/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-55940 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-board-of-governors-of-the-university-of-ottawa tag-charley-dutil tag-elder-claudette-commanda tag-information-technology-professionals-of-the-university-of-ottawa tag-jacques-fremont-2 tag-jamie-ghossein tag-psuo-ssuo tag-saada-hussen tag-the-presidents-advisory-committee-on-anti-black-racism tag-university-of-ottawa" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/news/we-need-action-and-we-need-to-do-it-now-says-elder-claudette-commanda-at-u-of-o-board-of-governors-meeting/">
      <img width="450" height="260" src="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2016/11/WEB_News_Fiamengo_tribunal_cred_Jaclyn_McRae-Sadik-e1567635253765.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="Tabaret" loading="lazy" data-attachment-id="28437" data-permalink="https://thefulcrum.ca/news/u-o-prof-stand-trial-social-justice-tribunal/attachment/web_news_fiamengo_tribunal_cred_jaclyn_mcrae-sadik/" data-orig-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2016/11/WEB_News_Fiamengo_tribunal_cred_Jaclyn_McRae-Sadik-e1567635253765.jpg?fit=2000%2C1284&amp;ssl=1" data-orig-size="2000,1284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jaclyn McRae Sadik Tabaret" data-image-description="" data-medium-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2016/11/WEB_News_Fiamengo_tribunal_cred_Jaclyn_McRae-Sadik-e1567635253765.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2016/11/WEB_News_Fiamengo_tribunal_cred_Jaclyn_McRae-Sadik-e1567635253765.jpg?fit=600%2C385&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/news/we-need-action-and-we-need-to-do-it-now-says-elder-claudette-commanda-at-u-of-o-board-of-governors-meeting/">“We need action and we need to do it now,” says Elder Claudette Commanda at U of O Board of Governors meeting</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/Charley-Dutil" rel="author" class="fn">
    <i class="fa fa-user"></i> Charley Dutil  </a>
</div>
<time class="updated" datetime="2020-10-27T00:29:56+00:00"><i class="fa fa-clock-o"></i> 2020/10/26, 8:29 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>There was tension in the air on Monday as the University of Ottawa’s Board of Governors met to discuss the recent events at the University. Topics included the PSUO-SSUO new collective agreement negotiations, racism on campus with new alleged incidents this past weekend, and the approval of a new 2020-21 budget. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thefulcrum.ca/news/we-need-action-and-we-need-to-do-it-now-says-elder-claudette-commanda-at-u-of-o-board-of-governors-meeting/" data-text="“We need action and we need to do it now,” says Elder Claudette Commanda at U of O Board of Governors meeting"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://thefulcrum.ca/news/we-need-action-and-we-need-to-do-it-now-says-elder-claudette-commanda-at-u-of-o-board-of-governors-meeting/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thefulcrum.ca/news/we-need-action-and-we-need-to-do-it-now-says-elder-claudette-commanda-at-u-of-o-board-of-governors-meeting/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article>          </div>
        </div>
      </div>
                  </div>
    
    <div class="sidebar">
    <div class="widget widget-sub-categories">
    <h2 class="widget-title">
      <a href="https://thefulcrum.ca/category/opinions/">Opinions</a>
    </h2>
    
        <ul class="sidebar-list">
            <li>
        <a href="https://thefulcrum.ca/category/opinions/editorial/" >Editorials</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/heckles/" >Heckles</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/the-tomato-2/" >The Tomato</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/point-counterpoint/" >Point/Counterpoint</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/letters/" >Letters to the Editor</a>
      </li>
            <li>
        <a href="#" >So That's How My Life's Going</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/philosophical-sht-2/" >Philosophical Sh*t</a>
      </li>
          </ul>
      </div>
      
<section class="widget-odd widget-first widget-1 widget wpp-2 popular-posts">
<h2 class="widget-title">Most Popular</h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
            
</section>
<section class="widget-even widget-2 widget ai_widget-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- /76432422/Sidebar_B_ACTIVE -->
<div id='div-gpt-ad-1610594189872-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610594189872-0'); });
  </script>
</div></div>
</section><section class="widget_text widget-odd widget-3 widget custom_html-4 widget_custom_html"><h2 class="widget-title">Latest From Youtube</h2><div class="textwidget custom-html-widget"><div class="entry-content-asset"><iframe src="https://www.youtube.com/embed/3gn5-MTHMPc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
</div></section><section class="widget-even widget-4 hidden-xs widget wptt_twittertweets-4 TwitterTweets"><h2 class="widget-title">Latest From Twitter</h2>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	For the <a href="https://twitter.com/GeeGeesMHKY" target="_blank" rel="nofollow">@GeeGeesMHKY</a> team, the 2019-20 season was about finishing what they started. The Gees travelled to Halifax… <a href="https://t.co/nOoyhVZGc5" target="_blank" rel="nofollow">https://t.co/nOoyhVZGc5</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							10 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	<a href="https://twitter.com/search?q=%23COVID19" target="_blank" rel="nofollow">#COVID19</a> Update: Around 65 people will move into the building on King Edward Avenue on Monday after a request was m… <a href="https://t.co/ZPVxxakwOb" target="_blank" rel="nofollow">https://t.co/ZPVxxakwOb</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							10 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	RT <a href="https://twitter.com/Sue_Hylland" target="_blank" rel="nofollow">@Sue_Hylland</a>: Thanks to <a href="https://twitter.com/The_Fulcrum" target="_blank" rel="nofollow">@The_Fulcrum</a> for this recognition of our <a href="https://twitter.com/uOttawaGeeGees" target="_blank" rel="nofollow">@uOttawaGeeGees</a> !  Good one!  <a href="https://twitter.com/GeeGeesWHOC" target="_blank" rel="nofollow">@GeeGeesWHOC</a> <a href="https://twitter.com/GeeGeesMHKY" target="_blank" rel="nofollow">@GeeGeesMHKY</a>… <a href="https://t.co/apqCHDA8EN" target="_blank" rel="nofollow">https://t.co/apqCHDA8EN</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							10 months ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</section><section class="widget-odd widget-5 hidden-xs widget text-46 widget_text"><h2 class="widget-title">Latest From Instagram</h2>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 16px;width: 100%;" data-feedid="sbi_17841401598947187#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 8px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897458030730061" data-date="1608675443">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJHdHEVFOIb/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/132093836_2201301723347090_5257474539952176745_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8Q6XcTnsXpkAX-9DJrr&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=a937c0f25185a2c4f51a4bb365a82505&#038;oe=601092FA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/132093836_2201301723347090_5257474539952176745_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Q6XcTnsXpkAX-9DJrr&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a937c0f25185a2c4f51a4bb365a82505&amp;oe=601092FA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/132093836_2201301723347090_5257474539952176745_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Q6XcTnsXpkAX-9DJrr&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a937c0f25185a2c4f51a4bb365a82505&amp;oe=601092FA&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/132093836_2201301723347090_5257474539952176745_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Q6XcTnsXpkAX-9DJrr&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a937c0f25185a2c4f51a4bb365a82505&amp;oe=601092FA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/132093836_2201301723347090_5257474539952176745_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8Q6XcTnsXpkAX-9DJrr&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a937c0f25185a2c4f51a4bb365a82505&amp;oe=601092FA&quot;}">
            <span class="sbi-screenreader">Opinion: Donations needed
*
“Since the onset of </span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Opinion: Donations needed
*
“Since the onset of the pandemic, charities have experienced on average a 30 per cent drop in revenue, with 69 per cent of charities reporting a decrease in donations,” writes Fulcrum contributor Rhyanna Melanson.⁠
*⁠
Full story linked in bio.⁠
📸  via Rame Abdulkader/Fulcrum⁠
✍️ by Rhyanna Melanson⁠
#charity #Ottawa #donate⁠">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18049054678273087" data-date="1608402323">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI_UL6cH0dT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131890568_1863370303811924_8661506581937036823_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uoQNTB0InxwAX8WFd-7&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=8b1860f3ead9d45df4a07bc11dde7862&#038;oe=600FD7EA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131890568_1863370303811924_8661506581937036823_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uoQNTB0InxwAX8WFd-7&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8b1860f3ead9d45df4a07bc11dde7862&amp;oe=600FD7EA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131890568_1863370303811924_8661506581937036823_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uoQNTB0InxwAX8WFd-7&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8b1860f3ead9d45df4a07bc11dde7862&amp;oe=600FD7EA&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131890568_1863370303811924_8661506581937036823_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uoQNTB0InxwAX8WFd-7&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8b1860f3ead9d45df4a07bc11dde7862&amp;oe=600FD7EA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131890568_1863370303811924_8661506581937036823_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uoQNTB0InxwAX8WFd-7&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8b1860f3ead9d45df4a07bc11dde7862&amp;oe=600FD7EA&quot;}">
            <span class="sbi-screenreader">This week’s picks included hot jazz, existential</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This week’s picks included hot jazz, existential dread, and cool new musical experiments.⁠
*⁠
Full story linked in bio ⁠
📸 via Dasser Kamran/Fulcrum⁠
✍️ by Christopher Bishop⁠
#Ottawa #Music #Jazz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18184135975025532" data-date="1608329481">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI9JNszHR2C/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131692945_125022776093354_7123928902100273442_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=e5dZcr2ZIxMAX8PgVYS&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=9d57652d27538eafd1f5ad394e04370e&#038;oe=600F62EB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131692945_125022776093354_7123928902100273442_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e5dZcr2ZIxMAX8PgVYS&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9d57652d27538eafd1f5ad394e04370e&amp;oe=600F62EB&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131692945_125022776093354_7123928902100273442_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e5dZcr2ZIxMAX8PgVYS&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9d57652d27538eafd1f5ad394e04370e&amp;oe=600F62EB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131692945_125022776093354_7123928902100273442_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e5dZcr2ZIxMAX8PgVYS&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9d57652d27538eafd1f5ad394e04370e&amp;oe=600F62EB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131692945_125022776093354_7123928902100273442_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e5dZcr2ZIxMAX8PgVYS&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9d57652d27538eafd1f5ad394e04370e&amp;oe=600F62EB&quot;}">
            <span class="sbi-screenreader">The holidays can see increased pollution, especial</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The holidays can see increased pollution, especially from single-use plastics and mass consumption of disposable consumer goods. So how can you help the environment while still giving friends and family gifts they’ll love?⁠
*⁠
Full story linked in bio.⁠
📸 via Fulcrum archives
✍️ by Ciara Wallace ⁠
#sustainability #gifts #Ottawa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891988328787555" data-date="1608253001">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI63YFWnRJp/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131569821_871355886954214_8398453641102136616_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-NIu5y-S-fwAX9FM1UQ&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=743479d25af3967a172ad48029e00fcc&#038;oe=600DD835" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131569821_871355886954214_8398453641102136616_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-NIu5y-S-fwAX9FM1UQ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=743479d25af3967a172ad48029e00fcc&amp;oe=600DD835&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131569821_871355886954214_8398453641102136616_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-NIu5y-S-fwAX9FM1UQ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=743479d25af3967a172ad48029e00fcc&amp;oe=600DD835&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131569821_871355886954214_8398453641102136616_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-NIu5y-S-fwAX9FM1UQ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=743479d25af3967a172ad48029e00fcc&amp;oe=600DD835&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131569821_871355886954214_8398453641102136616_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-NIu5y-S-fwAX9FM1UQ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=743479d25af3967a172ad48029e00fcc&amp;oe=600DD835&quot;}">
            <span class="sbi-screenreader">In March 1999, the Fulcrum wrote an article that f</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In March 1999, the Fulcrum wrote an article that foreshadowed a number of future issues with online learning.⁠
*⁠
Full story linked in bio.⁠
📸  via Christine Wang/Fulcrum⁠
✍️. by Kate Heartfield⁠
#Archives #Ottawa #OnlineLearning">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18179726839062478" data-date="1608236261">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI6Xb_LnH87/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131539154_1044777585988165_2346868682868659076_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JFd7XEY4visAX-GyUb_&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=2ce46583ae72b4add2997a021a76392a&#038;oe=600DAD39" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131539154_1044777585988165_2346868682868659076_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JFd7XEY4visAX-GyUb_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2ce46583ae72b4add2997a021a76392a&amp;oe=600DAD39&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131539154_1044777585988165_2346868682868659076_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JFd7XEY4visAX-GyUb_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2ce46583ae72b4add2997a021a76392a&amp;oe=600DAD39&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131539154_1044777585988165_2346868682868659076_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JFd7XEY4visAX-GyUb_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2ce46583ae72b4add2997a021a76392a&amp;oe=600DAD39&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131539154_1044777585988165_2346868682868659076_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JFd7XEY4visAX-GyUb_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2ce46583ae72b4add2997a021a76392a&amp;oe=600DAD39&quot;}">
            <span class="sbi-screenreader">If successful, these viruses could become an effec</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="If successful, these viruses could become an effective therapy in fighting breast and ovarian cancers – providing hope to those who need it the most.⁠
*⁠
Full story linked in bio. ⁠
📸 via the University of Ottawa⁠
✍️ by Victoria Feng/Fulcrum ⁠
#Fightforthecure #Science #Ottawa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17880415453915638" data-date="1608160335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI4GmoXHELO/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131430381_108268281152828_3593406329497641301_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5pzs0OxRAwcAX_o5-kU&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=432c7bed8ec40ccdff20dfc2feb33958&#038;oe=600FEDE9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131430381_108268281152828_3593406329497641301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5pzs0OxRAwcAX_o5-kU&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=432c7bed8ec40ccdff20dfc2feb33958&amp;oe=600FEDE9&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131430381_108268281152828_3593406329497641301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5pzs0OxRAwcAX_o5-kU&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=432c7bed8ec40ccdff20dfc2feb33958&amp;oe=600FEDE9&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131430381_108268281152828_3593406329497641301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5pzs0OxRAwcAX_o5-kU&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=432c7bed8ec40ccdff20dfc2feb33958&amp;oe=600FEDE9&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131430381_108268281152828_3593406329497641301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5pzs0OxRAwcAX_o5-kU&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=432c7bed8ec40ccdff20dfc2feb33958&amp;oe=600FEDE9&quot;}">
            <span class="sbi-screenreader">Dear Di answers the age-old question of what to do</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dear Di answers the age-old question of what to do if you are haunted by desires for ghosts. ⁠
*⁠
Full story linked in bio. ⁠
📸: via Christine Wang/Fulcrum⁠
✍️ by Di Daniels ⁠
#sex #ghostsex #haunted613 #hauntedoffices #Fulcghost">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888720977790365" data-date="1608147215">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI3tmqohm4w/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/131395244_130735572186739_7547651554127239045_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MaklxUsXLOsAX9OtaPv&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=5d497aa25f6438adde033b501389af6c&#038;oe=6010B6A3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131395244_130735572186739_7547651554127239045_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MaklxUsXLOsAX9OtaPv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=5d497aa25f6438adde033b501389af6c&amp;oe=6010B6A3&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131395244_130735572186739_7547651554127239045_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MaklxUsXLOsAX9OtaPv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=5d497aa25f6438adde033b501389af6c&amp;oe=6010B6A3&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131395244_130735572186739_7547651554127239045_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MaklxUsXLOsAX9OtaPv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=5d497aa25f6438adde033b501389af6c&amp;oe=6010B6A3&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/131395244_130735572186739_7547651554127239045_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MaklxUsXLOsAX9OtaPv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=5d497aa25f6438adde033b501389af6c&amp;oe=6010B6A3&quot;}">
            <span class="sbi-screenreader">The University of Ottawa Students’ Union deems t</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The University of Ottawa Students’ Union deems the decision as “a huge win for student advocacy.”⁠
*⁠
Full story linked in bio.⁠
📸  via Dasser Kamran/Fulcrum⁠
✍️ by Charley Dutil⁠
#Ottawa #students #grades">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17904443995595491" data-date="1607963662">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIyO1lVnAa0/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/130810019_400725727840109_2539435790287723178_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PBv7pkA5jvcAX-qCkcB&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=6badbcee60178e091dbaca0ad74d0a64&#038;oe=60109EEE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130810019_400725727840109_2539435790287723178_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBv7pkA5jvcAX-qCkcB&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6badbcee60178e091dbaca0ad74d0a64&amp;oe=60109EEE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130810019_400725727840109_2539435790287723178_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBv7pkA5jvcAX-qCkcB&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6badbcee60178e091dbaca0ad74d0a64&amp;oe=60109EEE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130810019_400725727840109_2539435790287723178_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBv7pkA5jvcAX-qCkcB&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6badbcee60178e091dbaca0ad74d0a64&amp;oe=60109EEE&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130810019_400725727840109_2539435790287723178_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBv7pkA5jvcAX-qCkcB&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6badbcee60178e091dbaca0ad74d0a64&amp;oe=60109EEE&quot;}">
            <span class="sbi-screenreader">As 2020 comes to an end, the Fulcrum is taking a l</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="As 2020 comes to an end, the Fulcrum is taking a look back at the silver linings.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889851089750974" data-date="1607706756">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIqlfqehi8s/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/130477800_664064574472072_4350509636883664968_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o3MCF2UYI90AX8-sWLL&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=52c6e444d265e848835488d2f16b2939&#038;oe=600FBEF7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130477800_664064574472072_4350509636883664968_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3MCF2UYI90AX8-sWLL&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=52c6e444d265e848835488d2f16b2939&amp;oe=600FBEF7&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130477800_664064574472072_4350509636883664968_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3MCF2UYI90AX8-sWLL&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=52c6e444d265e848835488d2f16b2939&amp;oe=600FBEF7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130477800_664064574472072_4350509636883664968_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3MCF2UYI90AX8-sWLL&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=52c6e444d265e848835488d2f16b2939&amp;oe=600FBEF7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/130477800_664064574472072_4350509636883664968_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3MCF2UYI90AX8-sWLL&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=52c6e444d265e848835488d2f16b2939&amp;oe=600FBEF7&quot;}">
            <span class="sbi-screenreader">For-profit organization Taking Shots has come unde</span>
            	                    <img src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For-profit organization Taking Shots has come under fire for strange requirements to get first priority for a COVID-19 vaccine.⁠
*⁠
Full story linked in bio.⁠
📸 via Dasser Kamran/Fulcrum⁠
✍️ by Amira Benjamin⁠
#uottawa #ottawa #ottcity">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/instafulcrum/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401598947187#9" data-resized="{&quot;17888720977790365&quot;:{&quot;id&quot;:&quot;131395244_130735572186739_7547651554127239045_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17904443995595491&quot;:{&quot;id&quot;:&quot;130810019_400725727840109_2539435790287723178_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17889851089750974&quot;:{&quot;id&quot;:&quot;130477800_664064574472072_4350509636883664968_n&quot;,&quot;ratio&quot;:&quot;1.83&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17880415453915638&quot;:{&quot;id&quot;:&quot;131430381_108268281152828_3593406329497641301_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18179726839062478&quot;:{&quot;id&quot;:&quot;131539154_1044777585988165_2346868682868659076_n&quot;,&quot;ratio&quot;:&quot;1.40&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891988328787555&quot;:{&quot;id&quot;:&quot;131569821_871355886954214_8398453641102136616_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18184135975025532&quot;:{&quot;id&quot;:&quot;131692945_125022776093354_7123928902100273442_n&quot;,&quot;ratio&quot;:&quot;1.02&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18049054678273087&quot;:{&quot;id&quot;:&quot;131890568_1863370303811924_8661506581937036823_n&quot;,&quot;ratio&quot;:&quot;1.74&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897458030730061&quot;:{&quot;id&quot;:&quot;132093836_2201301723347090_5257474539952176745_n&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>Log in as an administrator and view the Instagram Feed settings page for more details.</p>        </div>
        </div>


</div>
		</section><section class="widget_text widget-even widget-6 hidden-xs widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/UofOFulcrum/" data-tabs="timeline" data-width="363" data-height="650" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/UofOFulcrum/"><a href="https://www.facebook.com/UofOFulcrum/">The Fulcrum</a></blockquote>
</div></div></section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"686d69b7d3fd1c93b228d3f83","lid":"7be9af0d81","uniqueMethods":true}) });} );</script>

<section class="widget_text widget-even widget-last widget-8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side BAr Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="7471970319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div>  </div>
</div><!-- #page-content -->

      <div id="footer">
  <div class="container">
    <div class="footer-social-links hidden-xs">
        <div class="social-links">
        <a href="https://www.facebook.com/UofOFulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-facebook"></i>
      <span class="sr-only">facebook</span>
    </a>
        <a href="https://www.instagram.com/instafulcrum/" target="_blank" rel="nofollow">
      <i class="fa fa-instagram"></i>
      <span class="sr-only">instagram</span>
    </a>
        <a href="https://www.youtube.com/user/uofofulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-youtube"></i>
      <span class="sr-only">youtube</span>
    </a>
        <a href="https://twitter.com/The_Fulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-twitter"></i>
      <span class="sr-only">twitter</span>
    </a>
      </div>
      </div>
    
        <div class="footer-columns">
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/news/">News</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/arts/">Arts</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/sports/">Sports</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/opinions/">Opinions</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/features/">Features</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/dear-di/">Dear Di</a></h2>
      </div>
          </div>
      </div>
  
  <div class="footer-bottom">
    <div class="container">
      <div class="footer-bottom-text">
        <p>Copyright © 2018, The Fulcrum Publishing Society. All rights reserved. <a href="https://thefulcrum.ca/policy/">Privacy</a></p>
<p><a href="https://thefulcrum.ca/about-us/">About Us</a>   |   <a href="https://thefulcrum.ca/volunteers/">Volunteer</a>   |   <a href="https://thefulcrum.ca/were-hiring/">Work With Us</a>   |   <a href="https://thefulcrum.ca/advertising/">Advertise</a>   |   <a href="https://thefulcrum.ca/contact-us/">Contact Us</a>   |   <a href="https://issuu.com/the_fulcrum" target="_blank" rel="noopener">Issue Archive</a>   |   <a href="https://thefulcrum.ca/board-of-directors/">Board of Directors</a>   |   <a href="https://thefulcrum.ca/policy/">Policies</a>   |   <a href="https://thefulcrum.ca/audits/">Audits</a></p>
      </div>
      <div class="site-credits">
              </div>
    </div>
  </div>
</div><!-- #footer -->

<div id="search-wrapper">
  <a href="#" class="search-close" data-toggle="tooltip" data-placement="left" title="Click here or press ESC to cancel"> &#10005; </a>
<div class="display-table">
  <div class="display-row">
    <div class="display-cell">
      <form action="https://thefulcrum.ca" id="searchform" method="get" autocomplete="off">
        <label for="s">Just type and press 'enter'</label>
        <input type="text" id="s" name="s" value="">
        <input type="submit" style="display: none">
      </form>
    </div>
  </div>
</div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://thefulcrum.ca/wp-admin/admin-ajax.php";
</script>
<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/opinions/letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=letter-to-the-editor-u-of-o-students-journeys-through-covid-19-what-have-we-learned" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://thefulcrum.ca/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src="https://thefulcrum.ca/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thefulcrum.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/e0a8b.js"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lfr6uQUAAAAABT-foOLReIikMm0xcCMCRbJpG7J&#038;ver=3.0" id="google-recaptcha-js"></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfr6uQUAAAAABT-foOLReIikMm0xcCMCRbJpG7J","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/c4e88.js"></script>

<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var js_vars = {"ajaxurl":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","theme_url":"https:\/\/thefulcrum.ca\/wp-content\/themes\/the-fulcrum"};
/* ]]> */
</script>

<script src="https://thefulcrum.ca/wp-content/cache/minify/84845.js"></script>

<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/thefulcrum.ca\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/thefulcrum.ca\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/29bbf.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/cache/minify/d6089.js"></script>

<script id="sharing-js-js-after">
var windowOpen;
			jQuery( document.body ).on( "click", "a.share-facebook", function() {
				// If there"s another sharing window open, close it.
				if ( "undefined" !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( "href" ), "wpcomfacebook", "menubar=1,resizable=1,width=600,height=400" );
				return false;
			});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!-- #page -->
    
      </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk
Database Caching 1/194 queries in 0.204 seconds using disk (Request-wide modification query)

Served from: thefulcrum.ca @ 2021-01-29 05:38:08 by W3 Total Cache
-->