<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Rachiq’s resignation should have come sooner - The Fulcrum</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rachiq’s resignation should have come sooner - The Fulcrum" />
<meta property="og:description" content="If Rachiq really believed that the needs of the student body come before those of one student, he would have broken his silence and offered his resignation and full cooperation earlier than he did." />
<meta property="og:url" content="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/" />
<meta property="og:site_name" content="The Fulcrum" />
<meta property="article:tag" content="Anchal Sharma" />
<meta property="article:tag" content="Hanna Méthot" />
<meta property="article:tag" content="Resignation" />
<meta property="article:tag" content="Rizki Rachiq" />
<meta property="article:tag" content="SFUO" />
<meta property="article:section" content="Opinions" />
<meta property="article:published_time" content="2018-11-15T17:49:38+00:00" />
<meta property="og:image" content="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=800%2C1000&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=800%2C1000&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1000" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thefulcrum.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.8">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Condensed%3A400%2C400i%2C600%2C600i%7CBarlow%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.9.8">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/styles/main.css?ver=1540358566">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19">
<link rel="stylesheet" href="https://thefulcrum.ca/wp-content/plugins/slideshow-gallery/views/default/css/font.css">
<script src="https://thefulcrum.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://thefulcrum.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/thefulcrum.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"42482","token":"e756532a0b","debug":""};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0"></script>
<script src="//platform-api.sharethis.com/js/sharethis.js#product=ga"></script>
<script src="https://thefulcrum.ca/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0"></script>
<script src="https://thefulcrum.ca/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.3.19"></script>
<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
  <meta property="og:url"           content="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/" />
  <meta property="og:type"          content="website" />
  <meta property="og:title"         content="Rachiq’s resignation should have come sooner" />
  <meta property="og:description"   content="If Rachiq really believed that the needs of the student body come before those of one student, he would have broken his silence and offered his resignation and full cooperation earlier than he did. " />
    <link rel="image_src" href="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=240%2C300&#038;ssl=1" />
  <meta property="og:image" content="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=240%2C300&#038;ssl=1" />
    
    
  </head>
  <body class="post-template-default single single-post postid-42482 single-format-standard rachiqs-resignation-should-have-come-sooner">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
    <div id="page">
      <!--[if IE]>
        <div class="alert alert-warning">
          You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
      <![endif]-->
      <div id="header">
  <div class="container">
    <div id="logo">
      <a href="https://thefulcrum.ca">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/logo.png" alt="The Fulcrum" class="img-responsive" width="246">
      </a>
    </div>
    
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="sr-only">Toggle navigation</span>
    </button>
    
    <nav id="navigation" class="collapse navbar-collapse">
      <ul id="menu-main-menu" class="menu"><li class="menu-item menu-news"><a href="https://thefulcrum.ca/category/news/">News</a></li>
<li class="menu-item menu-arts"><a href="https://thefulcrum.ca/category/arts/">Arts</a></li>
<li class="menu-item menu-sports"><a href="https://thefulcrum.ca/category/sports/">Sports</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-opinions"><a href="https://thefulcrum.ca/category/opinions/">Opinions</a></li>
<li class="menu-item menu-features"><a href="https://thefulcrum.ca/category/features/">Features</a></li>
<li class="menu-item menu-dear-ty"><a href="https://thefulcrum.ca/category/dear-ty/">Dear Ty</a></li>
<li class="menu-item menu-contact-us"><a href="https://thefulcrum.ca/contact-us/">Contact Us</a></li>
</ul>      
      <a href="#" class="search-toggle">
        <img src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/images/icon-search.png" alt="Search" class="img-responsive" width="19">
      </a>
    </nav>
  </div>
</div><!-- #header -->
      <div id="page-content">
  <div class="container">
    <div class="content-column">
                  <div class="section-title">
        <h1>Opinions</h1>
      </div>
            
      <div class="article-meta">
        <h2 class="entry-title">Rachiq’s resignation should have come sooner</h2>
        
        <div class="byline author vcard">
  <a href="/tag/Hanna-Methot" rel="author" class="fn">
    <i class="fa fa-user"></i> Hanna Methot  </a>
</div>
<time class="updated" datetime="2018-11-15T17:49:38+00:00"><i class="fa fa-clock-o"></i> 2018/11/15, 12:49 pm</time>      </div>
      
            <div class="article-image">
        <img width="740" height="925" src="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=740%2C925&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="42483" data-permalink="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/attachment/opinions_-rizki-rachiq_cred_anchal-sharma/" data-orig-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=800%2C1000&amp;ssl=1" data-orig-size="800,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G920W8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517590357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Opinions_ Rizki Rachiq_cred_Anchal Sharma" data-image-description="" data-medium-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/11/Opinions_-Rizki-Rachiq_cred_Anchal-Sharma.jpg?fit=320%2C400&amp;ssl=1">                <div class="image-credits"><i class="fa fa-camera"></i>Nice glasses. Photo: Anchal Sharma.</div>
              </div>
            
      <div class="article-content">
        <h2><strong style="color: inherit;">Too late to save the SFUO, but at least he saved himself</strong></h2>
<p><span style="font-weight: 400;">On Nov. 5 the Student Federation of the University of Ottawa (SFUO) sent out a message from the president, Rizki Rachiq, via email. In the message, Rachiq reiterates the important services the SFUO provides, how it has advocated and fought for student services, and continues to state that he had already recused himself of financial signing before the current allegations were released to student media. </span></p>
<p><span style="font-weight: 400;">Rachiq goes on to say that he is disappointed in the university’s choice to terminate the agreement and that regardless of the results of the report, he must resign, as he believes the university would not sign a new agreement while he is still president of the SFUO. </span></p>
<p><span style="font-weight: 400;">Rizki’s resignation was also announced at the </span><a href="https://thefulcrum.ca/news/boa-sees-forensic-audit-report-in-camera-announces-presidents-resignation/"><span style="font-weight: 400;">Nov. 4 Board of Administration (BOA) meeting</span></a><span style="font-weight: 400;">. His resignation has been called for by many, with Rachiq himself stating, “</span><span style="font-weight: 400;">No one person should come before the needs of 36,000 students, and truthfully knowing that many view myself as a problem to the organization, I must step down in order to attempt to save it.” </span></p>
<p><span style="font-weight: 400;">But if Rachiq really believes that, his resignation should have come far sooner. There were several letters from the university to the SFUO that </span><a href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/"><span style="font-weight: 400;">called for his resignation</span></a><span style="font-weight: 400;">, at least temporarily while the investigation happened, and he didn’t comply with a recusal from his duties until they announced an intent to terminate.</span></p>
<p><span style="font-weight: 400;">Although </span><a href="https://thefulcrum.ca/news/pwc-report-clears-sfuo-execs-of-fraud-allegations/"><span style="font-weight: 400;">the PwC report cleared the executives of fraud allegations</span></a><span style="font-weight: 400;">, it still failed to address the fact that the letter of approval recognizing Rachiq’s club, Testing Restaurants UOttawa, allowing it to open a bank account was never approved by the former vice-president equity. </span></p>
<p><span style="font-weight: 400;">Allegations against the former president </span><a href="https://thefulcrum.ca/breaking-2/incoming-sfuo-president-executive-director-face-allegations-fraud/"><span style="font-weight: 400;">have been launched since the start of his term, before the fall semester even started</span></a><span style="font-weight: 400;">. Rachiq’s attempt to save relations and establish a new agreement with the university through his resignation didn’t cut it for university administration. In response to the results of the PwC report, the university administration released an update on the termination of their agreement with the SFUO, stating their </span><a href="https://media.uottawa.ca/news/update-termination-agreement-sfuo"><span style="font-weight: 400;">decision to go ahead </span></a><span style="font-weight: 400;">with a referendum in early 2019 to vote on a new student union. </span></p>
<p><span style="font-weight: 400;">The update states that “The audit has not restored the University’s [sic] confidence in the SFUO’s ability to practice sound financial management.” Essentially, the university isn’t satisfied with the audit’s scope, and neither am I.</span></p>
<p><span style="font-weight: 400;">But that’s besides the point. If Rachiq really believed that the needs of the student body come before those of one student, he would have broken his silence and offered his resignation and full cooperation earlier than he did. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42482" class="share-twitter sd-button share-icon no-text" href="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42482" class="share-facebook sd-button share-icon no-text" href="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-42482" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefulcrum.ca/opinions/rachiqs-resignation-should-have-come-sooner/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>      </div>
      
            
      <div class="bottom-ads">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="1983839912"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
            <div class="article-tags">
        <a href="https://thefulcrum.ca/tag/anchal-sharma/" rel="tag">Anchal Sharma</a><a href="https://thefulcrum.ca/tag/hanna-methot/" rel="tag">Hanna Méthot</a><a href="https://thefulcrum.ca/tag/resignation/" rel="tag">Resignation</a><a href="https://thefulcrum.ca/tag/rizki-rachiq/" rel="tag">Rizki Rachiq</a><a href="https://thefulcrum.ca/tag/sfuo/" rel="tag">SFUO</a>      </div>
            
            <div class="featured-category-title">
        <h2><span>Related Articles</span></h2>
      </div>
      <div class="posts-wrap format-featured-posts">
        <div class="articles-grid">
          <div>
          <article class="post-35286 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-27-club tag-adam-feibel tag-anchal-sharma tag-apple-music tag-bandcamp tag-brent-washburn tag-deedee-butters tag-fools-of-love tag-indie-rock tag-itunes tag-james-reid tag-ottawa-music tag-ottawa-music-scene tag-ryan-stacey tag-spotify tag-the-howl-and-the-whisper tag-the-peptides tag-u-of-o-alum tag-university-of-ottawa tag-uottawa-2" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/">
      <img width="450" height="260" src="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/06/Fools-of-Love-6.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="35287" data-permalink="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/attachment/fools-of-love-6/" data-orig-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/06/Fools-of-Love-6.jpg?fit=5567%2C3543&amp;ssl=1" data-orig-size="5567,3543" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491047576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fools of Love 6" data-image-description="" data-medium-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/06/Fools-of-Love-6.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i1.wp.com/thefulcrum.ca/wp-content/uploads/2018/06/Fools-of-Love-6.jpg?fit=600%2C382&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/">U of O alumnus releases debut rock album</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/Anchal-Sharma" rel="author" class="fn">
    <i class="fa fa-user"></i> Anchal Sharma  </a>
</div>
<time class="updated" datetime="2018-06-02T21:15:33+00:00"><i class="fa fa-clock-o"></i> 2018/06/02, 5:15 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>On Friday June 1, Ottawa-based indie rock band Fools of Love released their first full-length album,The Howl and the Whisper.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35286" class="share-twitter sd-button share-icon no-text" href="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35286" class="share-facebook sd-button share-icon no-text" href="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-35286" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefulcrum.ca/arts/u-o-alumnus-releases-debut-rock-album/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-14129 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-2 category-news category-sfuo category-sfuo-election category-top-stories category-uottawa tag-sfuoelxn tag-anne-marie-roy tag-arno-van-dijk tag-chris-hynes tag-dave-eaton tag-hadyn-place tag-igor-antonio tag-ikram-hamoud tag-jesse-wetzl tag-josee-younes tag-joyce-younes tag-kaitlynne-rae-landry tag-marissa-harfouche tag-maya-mcdonald tag-nicole-desnoyers tag-roy-younes tag-sfuo tag-sfuo-elections tag-student-politics tag-university-of-ottawa tag-yaneric-bisaillon" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/news/meet-your-2014-15-sfuo-executive-candidates/">
      <img width="450" height="230" src="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2014/01/Elections.png?resize=450%2C230&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="13876" data-permalink="https://thefulcrum.ca/news/sfuo-reveals-election-candidates/attachment/elections/" data-orig-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2014/01/Elections.png?fit=600%2C230&amp;ssl=1" data-orig-size="600,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elections" data-image-description="" data-medium-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2014/01/Elections.png?fit=300%2C115&amp;ssl=1" data-large-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2014/01/Elections.png?fit=600%2C230&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/news/meet-your-2014-15-sfuo-executive-candidates/">Meet your 2014-15 SFUO executive candidates</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="https://thefulcrum.ca/author/news-editor/" rel="author" class="fn">
    <i class="fa fa-user"></i> The Fulcrum  </a>
</div>
<time class="updated" datetime="2014-02-07T00:23:12+00:00"><i class="fa fa-clock-o"></i> 2014/02/06, 7:23 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>Info on the candidates running in the 2014 SFUO election.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14129" class="share-twitter sd-button share-icon no-text" href="https://thefulcrum.ca/news/meet-your-2014-15-sfuo-executive-candidates/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14129" class="share-facebook sd-button share-icon no-text" href="https://thefulcrum.ca/news/meet-your-2014-15-sfuo-executive-candidates/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-14129" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefulcrum.ca/news/meet-your-2014-15-sfuo-executive-candidates/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article><article class="post-36010 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sfuo tag-axel-gaga tag-boa tag-board-of-administration tag-marissa-phul tag-pwc tag-rizki-rachiq tag-savannah-awde tag-sfuo tag-student-federation-of-the-university-of-ottawa tag-u-of-o tag-university-of-ottawa tag-uottawa-2 tag-vanessa-dorimain" data-loop-idx="0">
    <div class="article-image">
    <a href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/">
      <img width="450" height="260" src="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2017/02/Breaking-News-Placeholder.jpg?resize=450%2C260&amp;ssl=1" class="img-responsive wp-post-image" alt="" data-attachment-id="30437" data-permalink="https://thefulcrum.ca/news/unofficial-2017-sfuo-election-results/attachment/breaking-news-placeholder/" data-orig-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2017/02/Breaking-News-Placeholder.jpg?fit=1140%2C625&amp;ssl=1" data-orig-size="1140,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breaking News Placeholder" data-image-description="" data-medium-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2017/02/Breaking-News-Placeholder.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/thefulcrum.ca/wp-content/uploads/2017/02/Breaking-News-Placeholder.jpg?fit=600%2C329&amp;ssl=1">    </a>
  </div>
    <div class="article-text-wrap">
    <div class="article-meta-wrap">
            <div class="article-meta">
        <h3 class="entry-title"><a href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/">U of O requests resignation of SFUO members implicated in fraud allegations</a></h3>
        <div class="article-infos">
          <div class="byline author vcard">
  <a href="/tag/Savannah-Awde-and-Marissa-Phul" rel="author" class="fn">
    <i class="fa fa-user"></i> Savannah Awde and Marissa Phul  </a>
</div>
<time class="updated" datetime="2018-09-22T18:28:32+00:00"><i class="fa fa-clock-o"></i> 2018/09/22, 2:28 pm</time>        </div>
      </div>
    </div>
    <div class="article-summary">
      <p>In a document recently obtained by the Fulcrum, the University of Ottawa administration has said that they expect the resignation of all SFUO members involved in the recent fraud allegations until the completion of a forensic audit.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36010" class="share-twitter sd-button share-icon no-text" href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36010" class="share-facebook sd-button share-icon no-text" href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-36010" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefulcrum.ca/news/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>
  </div>
</article>          </div>
        </div>
      </div>
                  </div>
    
    <div class="sidebar">
    <div class="widget widget-sub-categories">
    <h2 class="widget-title">
      <a href="https://thefulcrum.ca/category/opinions/">Opinions</a>
    </h2>
    
        <ul class="sidebar-list">
            <li>
        <a href="https://thefulcrum.ca/category/opinions/editorial/" >Editorials</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/heckles/" >Heckles</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/the-tomato-2/" >The Tomato</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/point-counterpoint/" >Point/Counterpoint</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/letters/" >Letters to the Editor</a>
      </li>
            <li>
        <a href="#" >So That's How My Life's Going</a>
      </li>
            <li>
        <a href="https://thefulcrum.ca/category/opinions/philosophical-sht-2/" >Philosophical Sh*t</a>
      </li>
          </ul>
      </div>
      
<section class="widget-odd widget-first widget-1 widget wpp-2 popular-posts">
<h2 class="widget-title">Most Popular</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://thefulcrum.ca/features/beloved-sfuo-overlords-the-man-behind-the-memes/" title="Beloved SFUO Overlords: The man behind the memes" class="wpp-post-title" target="_self">Beloved SFUO Overlords: The man behind the memes</a>
</li>
<li>
<a href="https://thefulcrum.ca/news/boa-sees-forensic-audit-report-in-camera-announces-presidents-resignation/" title="BOA sees forensic audit report in-camera, announces president’s resignation" class="wpp-post-title" target="_self">BOA sees forensic audit report in-camera, announces president’s resignation</a>
</li>
<li>
<a href="https://thefulcrum.ca/news/pwc-report-clears-sfuo-execs-of-fraud-allegations/" title="PwC report clears SFUO execs of fraud allegations" class="wpp-post-title" target="_self">PwC report clears SFUO execs of fraud allegations</a>
</li>
<li>
<a href="https://thefulcrum.ca/breaking-2/incoming-sfuo-president-executive-director-face-allegations-fraud/" title="SFUO president, executive coordinator, face allegations of fraud" class="wpp-post-title" target="_self">SFUO president, executive coordinator, face allegations of fraud</a>
</li>
<li>
<a href="https://thefulcrum.ca/opinions/sfuo-shouldnt-be-allowed-to-delete-comments/" title="SFUO shouldn’t be allowed to delete comments" class="wpp-post-title" target="_self">SFUO shouldn’t be allowed to delete comments</a>
</li>
</ul>

</section>
<section class="widget_text widget-even widget-2 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side BAr Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3798891332244343"
     data-ad-slot="7471970319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section class="widget_text widget-odd widget-3 widget custom_html-4 widget_custom_html"><h2 class="widget-title">Latest From Youtube</h2><div class="textwidget custom-html-widget"><div class="entry-content-asset"><iframe src="https://www.youtube.com/embed/QAEbliYnknc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></section><section class="widget-even widget-4 hidden-xs widget wptt_twittertweets-4 TwitterTweets"><h2 class="widget-title">Latest From Twitter`</h2>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	When it comes to politicians, catch the red flags early. This week's editorial looks at why holding student unions… <a href="https://t.co/uHfOpmQfTP" target="_blank" rel="nofollow">https://t.co/uHfOpmQfTP</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							4 hours ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	The Fulcrum's Catan tournament is this Saturday. Grab a friend and buy your ticket now! <a href="https://t.co/tOmS232Ein" target="_blank" rel="nofollow">https://t.co/tOmS232Ein</a> <a href="https://t.co/hWlgzl0oCi" target="_blank" rel="nofollow">https://t.co/hWlgzl0oCi</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							2 hours ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Think you would be a good fit for the position of news editor at the Fulcrum? Check out our website for more detail… <a href="https://t.co/6ze5Vzf2RR" target="_blank" rel="nofollow">https://t.co/6ze5Vzf2RR</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@The_Fulcrum" target="_blank" title="Follow @The_Fulcrum on Twitter [Opens new window]">
							1 hour ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</section><section class="widget-odd widget-5 hidden-xs widget text-46 widget_text"><h2 class="widget-title">Latest From Instagram</h2>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 16px; " data-id="460021298" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;460021298&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;8&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MzdkOThkYmFlMTQ1N.DNmNGJmMjU0MDM0NDk1MjMxZTA=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 8px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</section><section class="widget_text widget-even widget-last widget-6 hidden-xs widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/UofOFulcrum/" data-tabs="timeline" data-width="363" data-height="650" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/UofOFulcrum/"><a href="https://www.facebook.com/UofOFulcrum/">The Fulcrum</a></blockquote>
</div></div></section></div>  </div>
</div><!-- #page-content -->

      <div id="footer">
  <div class="container">
    <div class="footer-social-links hidden-xs">
        <div class="social-links">
        <a href="https://www.facebook.com/UofOFulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-facebook"></i>
      <span class="sr-only">facebook</span>
    </a>
        <a href="https://www.instagram.com/instafulcrum/" target="_blank" rel="nofollow">
      <i class="fa fa-instagram"></i>
      <span class="sr-only">instagram</span>
    </a>
        <a href="https://www.youtube.com/user/uofofulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-youtube"></i>
      <span class="sr-only">youtube</span>
    </a>
        <a href="https://twitter.com/The_Fulcrum" target="_blank" rel="nofollow">
      <i class="fa fa-twitter"></i>
      <span class="sr-only">twitter</span>
    </a>
      </div>
      </div>
    
        <div class="footer-columns">
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/news/">News</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/arts/">Arts</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/sports/">Sports</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/opinions/">Opinions</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/features/">Features</a></h2>
      </div>
            <div class="column">
        <h2><a href="https://thefulcrum.ca/category/dear-ty/">Dear TY</a></h2>
      </div>
          </div>
      </div>
  
  <div class="footer-bottom">
    <div class="container">
      <div class="footer-bottom-text">
        <p>Copyright © 2018, The Fulcrum Publishing Society. All rights reserved. <a href="https://thefulcrum.ca/policy/">Privacy</a></p>
<p><a href="https://thefulcrum.ca/about-us/">About Us</a>   |   <a href="https://thefulcrum.ca/volunteers/">Volunteer</a>   |   <a href="https://thefulcrum.ca/were-hiring/">Work With Us</a>   |   <a href="https://thefulcrum.ca/advertising/">Advertise</a>   |   <a href="https://thefulcrum.ca/contact-us/">Contact Us</a>   |   <a href="https://issuu.com/the_fulcrum" target="_blank" rel="noopener">Issue Archive</a>   |   <a href="https://thefulcrum.ca/board-of-directors/">Board of Directors</a>   |   <a href="https://thefulcrum.ca/policy/">Policies</a>   |   <a href="https://thefulcrum.ca/audits/">Audits</a></p>
      </div>
      <div class="site-credits">
        <p>Website by <a href="http://fullview.ca" target="_blank" rel="noopener"><img class="alignnone wp-image-482" src="https://thefulcrum.ca/wp-content/uploads/2018/10/logo-fullview.png" alt="" width="136" height="29" /></a></p>
      </div>
    </div>
  </div>
</div><!-- #footer -->

<div id="search-wrapper">
  <a href="#" class="search-close" data-toggle="tooltip" data-placement="left" title="Click here or press ESC to cancel"> &#10005; </a>
<div class="display-table">
  <div class="display-row">
    <div class="display-cell">
      <form action="https://thefulcrum.ca" id="searchform" method="get" autocomplete="off">
        <label for="s">Just type and press 'enter'</label>
        <input type="text" id="s" name="s" value="">
        <input type="submit" style="display: none">
      </form>
    </div>
  </div>
</div></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://thefulcrum.ca/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://thefulcrum.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thefulcrum.ca\/opinions\/rachiqs-resignation-should-have-come-sooner\/":42482,"https:\/\/thefulcrum.ca\/arts\/u-o-alumnus-releases-debut-rock-album\/":35286,"https:\/\/thefulcrum.ca\/news\/meet-your-2014-15-sfuo-executive-candidates\/":14129,"https:\/\/thefulcrum.ca\/news\/u-o-requests-resignation-sfuo-members-implicated-fraud-allegations\/":36010};
	</script>
				<script src="https://thefulcrum.ca/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thefulcrum.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1"></script>
<script src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"ajaxurl":"https:\/\/thefulcrum.ca\/wp-admin\/admin-ajax.php","theme_url":"https:\/\/thefulcrum.ca\/wp-content\/themes\/the-fulcrum"};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/themes/the-fulcrum/dist/scripts/main.js?ver=1540358564"></script>
<script src="https://thefulcrum.ca/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script src="https://thefulcrum.ca/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( "click", "a.share-twitter", function() {
				// If there"s another sharing window open, close it.
				if ( "undefined" !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( "href" ), "wpcomtwitter", "menubar=1,resizable=1,width=600,height=350" );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( "click", "a.share-facebook", function() {
				// If there"s another sharing window open, close it.
				if ( "undefined" !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( "href" ), "wpcomfacebook", "menubar=1,resizable=1,width=600,height=400" );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( "click", "a.share-google-plus-1", function() {
				// If there"s another sharing window open, close it.
				if ( "undefined" !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( "href" ), "wpcomgoogle-plus-1", "menubar=1,resizable=1,width=480,height=550" );
				return false;
			});
</script>
    </div><!-- #page -->
    
      </body>
</html>
